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RESUMEN 

La presente investigación tuvo como objetivo analizar zonas potenciales para el 

aprovechamiento de la energía solar fotovoltaica, con fines de riego agrícola en la 

cuenca de la quebrada Casitas - Bocapan, El estudio se desarrolló con un enfoque 

cuantitativo, de nivel descriptivo y de tipo aplicada, desarrollándose en tres etapas 

metodológicas. En la primera etapa se definieron los parámetros principales: aptitud 

agrícola, potencial de aguas subterráneas y potencial para la instalación de paneles 

solares. Cada parámetro estuvo compuesto por subparámetros derivados de 

información edáfica, geomorfológica, climática y biofísica, incluyendo pendiente, uso 

del suelo, textura, precipitación, permeabilidad, densidad de drenaje, NDVI, radiación 

solar, temperatura y sombras. Esta información fue procesada en ArcGIS para generar 

los mapas temáticos base. La segunda etapa se aplicó el análisis multicriterio 

mediante el Proceso Analítico Jerárquico (AHP), empleando la Matriz de Comparación 

de Pares de Saaty para determinar la importancia relativa de cada subparámetro; las 

ponderaciones obtenidas se integraron en ArcGIS utilizando la técnica de 

superposición ponderada (Weighted Overlay), generándose los mapas finales de cada 

parámetro. En la tercera etapa se integraron los tres parámetros principales para 

obtener el mapa final de zonas potenciales para el aprovechamiento de la energía 

fotovoltaica. La validación se realizó mediante visitas de campo y reconocimiento 

aéreo con dron, verificando coherencia espacial de las áreas identificadas. Los 

resultados evidenciaron 617.42 ha de muy alta aptitud agrícola, 7,819.61 ha muy alto 

potencial de aguas subterráneas y 4,318.36 ha muy alto potencial para la instalación 

de paneles solares. En conclusión, la aplicación conjunta del análisis multicriterio AHP 

y las herramientas SIG permitió identificar zonas óptimas para la instalación de 

sistemas fotovoltaicos orientados al riego agrícola, consolidando a la cuenca Casitas-

Bocapán como un territorio estratégico para el desarrollo de los recursos hídricos y 

energéticos. 

Palabras clave: Energía fotovoltaica, análisis multicriterio, AHP, SIG, riego agrícola. 
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ABSTRACT 

The present research aimed to analyze potential areas for the use of photovoltaic solar 

energy for agricultural irrigation in the Casitas–Bocapán watershed. The study followed 

a quantitative, descriptive, and applied approach, developed in three methodological 

stages. In the first stage, the main parameters were defined: agricultural suitability, 

groundwater potential, and suitability for photovoltaic panel installation. Each 

parameter was composed of sub-parameters derived from edaphic, geomorphological, 

climatic, and biophysical information, including slope, land use, texture, precipitation, 

permeability, drainage density, NDVI, solar radiation, temperature, and shadows. This 

information was processed in ArcGIS to generate the base thematic maps. In the 

second stage, multicriteria analysis was applied using the Analytic Hierarchy Process 

(AHP), employing Saaty’s Pairwise Comparison Matrix to determine the relative 

importance of each sub-parameter. The obtained weights were integrated in ArcGIS 

using the Weighted Overlay technique, generating the final maps for each parameter. 

In the third stage, the three main parameters were integrated to obtain the final map of 

potential zones for the use of photovoltaic energy. Validation was carried out through 

field visits and drone aerial surveys, verifying the spatial coherence of the identified 

areas. The results showed 617.42 ha of very high agricultural suitability, 7,819.61 ha 

of very high groundwater potential, and 4,318.36 ha highly suitable for the installation 

of solar panels. In conclusion, the combined application of AHP multicriteria analysis 

and GIS tools made it possible to identify optimal zones for the installation of 

photovoltaic systems oriented toward agricultural irrigation, consolidating the Casitas–

Bocapán watershed as a strategic territory for the development of water and energy 

resources. 

Keywords: Photovoltaic energy, multicriteria analysis, AHP, GIS, agricultural 

irrigation. 
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1. INTRODUCCIÓN 

La Organización de las Naciones Unidas para la Alimentación y la agricultura 

(ONUAA), o más conocida como FAO, continúa trabajando como entidad 

coordinadora para promover actividades bajo las acciones del capítulo 14 del 

programa 21 de la Agricultura y el Desarrollo Rural Sostenibles (ADRS). Con el fin de 

ayudar a los países miembros de la Organización en su cambio hacia sistemas de 

energía rural más sostenibles. La tecnología fotovoltaica ya está ofreciendo 

soluciones energéticas en diversas partes del mundo, particularmente en hogares, y 

este estudio aspira a impulsar ese proceso, destacando el potencial de los sistemas 

fotovoltaicos, abogando por nuevos emprendimientos que aumenten los ingresos e 

incrementen la producción agrícola (Van Campen et al., 2000). 

A nivel nacional, los motores de combustión interna y las bombas hidráulicas 

montadas en pozos tubulares o de tajo constituyen los métodos más comunes para la 

extracción de agua subterránea. No obstante, estos sistemas implican elevados 

costos de instalación, operación y mantenimiento, además de generar contaminación 

atmosférica que afecta la salud debido a las emisiones de gases tóxicos (Farfán & 

Campos, 2019). 

En este contexto, la presente tesis se centra en analizar zonas potenciales para el 

aprovechamiento de energía fotovoltaica destinada al riego agrícola, empleando 

técnicas de Sistemas de Información Geográfica (SIG) y métodos de evaluación 

multicriterio (AHP). Esta propuesta busca responder a la necesidad de promover 

alternativas energéticas sostenibles ante la creciente presión sobre los recursos 

naturales y el agotamiento de combustibles fósiles, cuyo uso intensivo contribuye a la 

contaminación y al cambio climático. 

La agricultura es una actividad económica fundamental y demandante de agua, tanto 

a escala global como local. En la zona de estudio, la escasez de agua durante la 

temporada de estiaje constituye una limitante crítica para la producción agrícola. Esta 

situación incrementa la dependencia de la explotación de aguas subterráneas, 

ejerciendo mayor presión sobre los recursos hídricos y generando riesgos de 

degradación ambiental y afectación de los ecosistemas locales. Asimismo, la limitada 

disponibilidad de electricidad en áreas rurales incrementa la vulnerabilidad de los 
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pequeños agricultores, quienes dependen de fuentes energéticas convencionales 

para sus actividades de riego. 

Por ello, es fundamental reducir la vulnerabilidad de los cultivos, tanto permanentes y 

temporales, especialmente en zonas donde los pequeños agricultores carecen de 

acceso a la electricidad y dependen de energías convencionales. En este marco, se 

emplean herramientas de apoyo a la toma de decisiones basadas en jerarquías y 

criterios, multicriterio o multiatributos y técnicas de programación matemáticas con el 

fin de identificar zonas potenciales para la implementación de sistemas fotovoltaicos 

destinados al riego agrícola. Este enfoque busca contribuir al desarrollo sostenible y 

eficiente del territorio, permitiendo una gestión más adecuada del recurso hídrico 

mediante el análisis de factores espaciales a través de los sistemas de información 

geográfica. 
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2. REVISIÓN DE LITERATURA 

2.1 CONCEPTOS TEÓRICOS 

2.1.1 DETERIORO AMBIENTAL 

El agotamiento de los recursos naturales, la degradación de la tierra, la 

sobreexplotación de los acuíferos y la rápida perdida de la biodiversidad son algunos 

de las consecuencias del aumento de la degradación ambiental en el mundo actual. 

Los cambios socioeconómicos de las últimas décadas se consideran frecuentes. Los 

factores que conducen a la degradación ambiental. El impacto del desarrollo 

económico, el crecimiento de la población y el uso de los recursos naturales (Mundial, 

2019). 

2.1.2 SEQUÍA Y ESCASEZ DEL AGUA 

La sequía es definida como precipitación reducida o nula en comparación con la 

precipitación anual, es contrariamente a lo esperado, ya que es un evento normal y 

recurrente que ocurre periódicamente, aunque con mayor intensidad, que se 

presentan totalmente en zonas climáticas del mundo, principalmente en territorios 

áridos y semiáridos (Esquivel, 2002). 

2.1.3 GESTIÓN INTEGRAL DE LOS RECURSOS HÍDRICOS 

Cuando se habla de GIRH se refieren a la disponibilidad y uso eficaz del agua. Para 

administrar y aprovechar el agua de manera efectiva, donde su primordial objetivo es 

optimizar el bienestar social y económicos en forma justa, sin poner en riesgo la 

continuidad de los ecosistemas. Es esencial conocer con que cantidad se cuenta y 

para que se utiliza, aunque mayormente se centra en lo que sucede en las zonas 

urbanas, pasando de alto lo que sucede en las zonas rurales (Antonio, 2014). 

2.1.4 AGUAS SUPERFICIALES 

Las aguas superficiales se refieren al agua que fluye sobre la superficie del suelo. El 

agua superficial se origina a partir de la escorrentía causada por las precipitaciones o 

por el emergimiento de aguas subterráneas. Una vez que se ha formado, el agua 

superficial sigue el camino de menor resistencia, pudiendo manifestarse en forma de 
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corrientes, como ríos y arroyos, o en forma de cuerpos de agua tranquilos, como lagos 

y embalses (Induanalisis, 2019). 

 

Figura 1: Aguas Superficiales. 

Fuente: (Iberdrola, 2019) 

 

2.1.5 AGUAS SUBTERRANEAS  

El agua subterránea tiene un mecanismo de descarga natural, se encuentra Dentro 

de los espacios y fisuras que se encuentran bajo la superficie de la tierra, en el 

subsuelo, donde emerge a la superficie de forma natural y crea cuerpos de agua O 

puede ser extraída mediante pozos. Estos sitios de recarga natural incluyen 

manantiales, cenotes, géiseres, humedales, pantanos, entre otros (Salazar A. R., 

2018). 

 

Figura 2: Aguas subterráneas. 

Fuente: (Iberdrola, 2019).  
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2.1.6 SOBRE EXPLOTACIÓN DE AGUA SUBTERRANEAS  

La sobreexplotación de los acuíferos se refiere a la extracción descontrolada de los 

recursos hídricos en una cantidad que excede su capacidad de recarga. Es importante 

tener en cuenta que no todos los acuíferos son renovables, lo que significa que no se 

recargan lo suficientemente rápido. Esta situación representa uno de los principales 

desafíos en el ámbito del agua, ya que las extracciones anuales superan o se acercan 

demasiado al volumen promedio de los recursos renovables anuales, o causan un 

deterioro significativo en la calidad del agua (Castiñeiras, 2022). 

2.1.7 METODO DE HARGREAVES - SAMANI 

Según (USACE, 2014) el método de Hargreaves - Samani, es una técnica empírica 

utilizada para estimar la evapotranspiración de referencia (ETo), utilizando 

únicamente las temperaturas diarias máximas, mínimas y de latitud. Este enfoque es 

especialmente útil cuando no se dispone de datos sobre la humedad relativa o la 

velocidad del viento. 

FORMULA SIMPLIFICADA 

 𝐸𝑇𝑜 = 0.0023 ∗ (𝑇𝑚𝑒𝑎𝑛 + 17.8)(𝑇𝑚𝑎𝑥 − 𝑇𝑚𝑖𝑛)
1
2 ∗ 𝑅𝑎 (1) 

Donde: 

a. ETo es la evapotranspiración de referencia en mm/día 

b. Tmean es la temperatura media diaria en °C 

c. Tmax es la temperatura máxima diaria en °C 

d. Tmin es la temperatura mínima diaria en °C 

e. Ra es la radiación solar extraterrestre, que se puede calcular en función de la 

latitud y el día del año. 

2.1.8 ENERGÍA  

La capacidad potencial del cuerpo para generar trabajo o calor se le conoce como 

energía. Surge del cambio. Para el trabajo o el calor, los hombres siempre han 

utilizado los recursos que están a su disposición. De primer lugar su propia energía 

física o de los animales domésticos. Después la energía del viento y del agua, 

posteriormente llegaron las explotaciones de los combustibles fósiles y de la energía 
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nuclear; de entre las diversas fuentes de energía renovables que se producen de 

manera sostenible a escala humana y no se agotan (Merino, 2012). 

2.1.9 ENERGÍA RENOVABLE (ER) 

De acuerdo con (Merino, 2012) El término “energía renovable” hace referencia a la 

energía captada por la naturaleza y su capacidad de regeneración continua, lo que la 

convierte en un recurso inagotable. Se reconoce a las energías renovables como el 

presente y el futuro en la producción de electricidad; es por eso que se utiliza como 

estrategias. Para paliar los temidos efectos del cambio climático. 

2.1.10 ENERGÍA SOLAR  

La energía radiante de las reacciones de fusión nuclear del sol, viaja a través del 

espacio hasta la tierra en forma de paquetes de energía llamados fotones (luz), donde 

interactúa con la superficie y atmósfera del planeta. No habría ninguna vida en la tierra 

sin la presencia del sol, excepto algunas bacterias en el planeta, porque sería 

demasiado frío para que crecieran las plantas. Indirectamente, el sol es la fuente de 

toda nuestra energía. Las plantas y árboles que componen los combustibles fósiles 

son muy antiguos y se han comprimido durante millones de años, que crecieron 

gracias a la luz del sol (Orbegozo, 2010). 

2.1.11 ENERGIA SOLAR FOTOVOLTAICA 

Redacta (Juan Sanchez, 2012) que la energía solar fotovoltaica es el proceso de 

transformar la radiación solar en energía eléctrica. Este sistema se fundamenta en el 

efecto fotoeléctrico, el cual tiene lugar en las células fotovoltaicas. Estas células se 

agrupan en módulos y se conectan entre sí, ya sea en serie o en paralelo, para 

constituir una central o planta solar fotovoltaica. 

2.1.12 RADIACIÓN SOLAR 

De acuerdo con (Aparicio, 2020). La radiación solar es la energía emitida por el sol, 

que las ondas electromagnéticas transportan a través del espacio en todas 

direcciones y llega a la atmosfera terrestre en un estado considerablemente atenuado 

(Alrededor de 1360 w/m2), debido a la distancia entre el sol y la tierra. Cuando esta 

radiación es debilitada por las capas de la atmósfera, se divide en tres tipos de 

radiación solar debido al efecto de los rayos del sol sobre la tierra:  
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Directa: Se toma directamente del sol, viajando directamente a través de la atmosfera. 

Difusa: Este tipo de luz es la que cambia de dirección, como resultado de la reflexión 

y difusión atmosférica. 

Reflejada: Es la radiación directa y difusa que se refleja desde el suelo cercano y 

otras superficies cercanas. 

El mayor y más importante de los tres tipos de radiación es la radiación directa, que 

se utiliza en aplicaciones fotovoltaicas. 

 

 

 

 

 

 

 

Figura 3: Tipos de Radiaciones solar. 

Fuente: (Carbonell, 27 de febrero 2024). 

 

Según la Agencia Estatal de Meteorología de España (AEMET, 2011) La radiación, 

son ondas electromagnéticas emitidas en todas direcciones, que transfiere la energía 

solar a través del espacio interplanetario hasta la Tierra. 

Las características de estas ondas, como su energía y visibilidad, se definen por su 

longitud de onda y frecuencia. Se desplazan a 299,792 km/s en el vacío. 

Las diferentes longitudes de onda constituyen el espectro electromagnético, y la 

radiación solar comprende el espectro solar. En términos de la proporción de la 

radiación solar en distintas regiones del espectro, se estima que se distribuye de la 

siguiente manera: aproximadamente el 7% corresponde a la radiación ultravioleta, el 

43% a la luz visible, el 49% al infrarrojo, y el restante 1% representa otras partes del 

espectro.  
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Figura 4: Espectro electromagnético. 

Fuente: (Larsen, 16 de noviembre de 2014) 

2.1.13 EFECTO FOTOVOLTAICO 

El proceso por el cual una célula fotovoltaica genera electricidad a partir de fotones, o 

partículas energéticas, de la luz solar se conoce como efecto fotovoltaico. Los 

electrones se liberan cuando un material se expone a la radiación electromagnética; 

estos electrones pueden luego ser reflejados, reunidos y absorbidos por células 

fotovoltaicas para generar electricidad, ya que el electrón puede escapar de su 

posición habitual asociada con un átomo y unirse a una corriente en un circuito 

eléctrico (Fernández, 2012). 

2.1.14 TECNOLOGÍA FOTOVOLTAICA 

La utilización de bienes (relojes, juguetes, calculadoras, etc.) fueron las principales 

aplicaciones terrestres de la tecnología fotovoltaica), cuyo funcionamiento solo 

requiere el suministro de unos pocos milivatios. A finales de la década de 1990 surgió 

otro tipo de empleo que más tarde transformaría por completo el mercado fotovoltaico 

mundial: los sistemas fotovoltaicos conectados a la red. A medida que mejoraban las 

eficiencias de las celdas, también lo hacían sus costos (Díaz J. A., 2008). 

2.1.15 BOMBEO SOLAR FOTOVOLTAICO 

Se cree que la tecnología para el bombeo solar de agua, tiene un futuro muy brillante. 

El agua puede extraerse del subsuelo y transportarse a los sistemas de distribución 

utilizando energía fotovoltaica, que funciona con paneles solares. Donde se utiliza el 
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sol para generar energía imprescindible para encender la bomba. Esto es 

particularmente intrigante en áreas rurales donde hay muchos pozos que están 

situados en zonas de difícil entrada para la red eléctrica (Vicente, 2018). 

2.1.16 ANÁLISIS MULTICRITERIO 

El análisis multicriterio, desarrollado en 1960, consiste en una serie de metodologías 

que se distinguen en su mayoría por juntar las diversas dimensiones, objetivos, 

actores y escalas que intervienen en el proceso de toma de decisiones, sin sacrificar 

la calidad, confiabilidad y el consenso sobre los resultados. Hay muchos factores 

diferentes que se pueden incorporar en el transcurso de estimación cuando se utiliza 

la metodología multicriterio. Cada metodología multicriterio es única en la forma de 

cambiar los cálculos y las percepciones, se combinan en una escala única, lo que 

permite la comparación de los componentes y la determinación de los niveles de 

prioridad. El Proceso Analítico Jerárquico es una de las metodologías multicriterio más 

populares, con apoyos matemáticos (Analytic Hierarchy Process: AHP) (Arancibia 

et.al., 2003). 

2.1.17 MÉTODO DE FACTOR PONDERADO 

Este método implica definir los determinantes primarios más importantes de los 

lugares y asignar pesos relativos en función del valor que se les asigne. La 

ponderación relativa basada en una suma igual a uno, depende en gran medida del 

juicio y experiencia del evaluador (Carro & Gonzáles, 2002). 

2.1.18 TÉCNICA DE EVALUACIÓN: 

PROCESO DE ANÁLISIS JERÁRQUICO O PARES DE SAATY 

El proceso de Análisis Jerárquico (AHP), desarrollado por Saaty (1980), es el 

procedimiento más adecuado para resolver conflictos, a pesar de que existen 

numerosas técnicas para hacerlo. Esto se debe a que el desarrollo de su método se 

basa en la estimación de diversos criterios, lo que permite poner en primer lugar 

diferentes opciones y luego facilita a la selección de la alternativa más adecuada 

según una jerarquía integrada por criterios cualitativos o cuantitativos (Rodas, 2019). 
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AXIOMAS DEL AHP 

De acuerdo con (Toskano & Gérard, 2018) el AHP se fundamenta en: 

a. Estructura del modelo jerárquico (que representa el problema identificando 

objetivos, criterios, subcriterios y alternativas). 

b. Prioridad de los elementos del modelo jerárquico. 

c. Comparación binaria de elementos. 

d. Evaluar los elementos asignando “pesos”. 

e. Ordenar las alternativas según los pesos dados. 

f. Síntesis. 

g. Análisis de Sensibilidad. 

2.1.19 SISTEMA DE INFORMACIÓN GEOGRÁFICA (SIG) 

El uso de información geográfica o SIG también como se le conoce, se utiliza para 

una variedad de disciplinas de toda índole, pero más aún en la información 

Geográfica, está herramienta contribuye positivamente, se utiliza para proyectar y 

gestionar tareas relacionados con el desarrollo, así como para ayudar a resolver 

problemas territoriales en el que se muestra en tres formas: vectorial, ráster y modelos 

digitales del terreno MDT (Bosque, 1994). 

2.1.20 ZONAS POTENCIALES 

Las zonas potenciales se refieren a áreas geográficas que tienen el potencial de ser 

adecuadas para ciertos tipos de actividades o para el establecimiento de ciertas 

instalaciones. Por ejemplo, una zona potencial para la agricultura sería un área con 

suelo fértil, acceso al agua y al clima adecuado para el crecimiento de cultivos (Rubio 

& Palomares, 2005). 

2.2 ANTECEDENTES 

La investigación que se muestra está relacionada con estudios e investigaciones 

ejecutadas a nivel internacional, nacional y regional. 

En México el año 2020, Cruz N. et al., en la investigación titulada “Análisis multicriterio 

como herramienta de toma de decisiones en las ciencias de la tierra”, llegaron a la 

conclusión que los desafíos ambientales son numerosos y extremadamente diversos, 
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teniendo en cuenta las decenas de factores que pueden influir en la Tierra y producir 

una decisión favorable o desfavorable para cualquier desarrollo de infraestructura 

(social, empresarial, académica, etc.). Por lo tanto, la creación de una herramienta 

rápida y eficaz se vuelve crucial para acelerar el tiempo y la buena gestión de los 

recursos. Donde el reconocimiento de varios estilos de toma de decisiones fue posible 

gracias al AMC, que se desarrolló en respuesta a la necesidad de una revisión de 

evaluación rápida, cuantitativa, cualitativa y efectiva. Con la ayuda del Sistema de 

Información Geográfica (SIG), que permitió visualizar las áreas o zonas con potencial 

para la instalación de un centro de trabajo de fabricación artesanal de productos de 

arcillas, donde la valorización se mide en Alto, Medio y Bajo potencial de uso para el 

objetivo para una decisión final con un enfoque ambiental, legal y económico. 

En Acapulco, México 2021 Guerrero j., et al., en el estudio titulado “Análisis 

multicriterio para el desarrollo urbano en zonas costeras en un contexto de cambio 

climático”, en el que se muestran mapas temáticos de los índices de vegetación 

promedio, recarga potencial de aguas subterráneas, tenencia de la tierra, amenaza 

de inundación, zona urbana existente y restricciones de masas de agua; más tarde, 

se integraron en un MCDA para proporcionar áreas urbanas adecuadas para el futuro. 

Según los hallazgos, 367 km2 son aptos para el desarrollo de la ciudad, tienen poco 

efecto sobre el ecosistema y no representan ningún riesgo para la población. Por el 

contrario, también existen zonas intermedias o no aptas que suponen una amenaza 

tanto para la población como para el ecosistema; Por consiguiente, promueve la 

planificación espacial a través de MCDA utilizando el SIG como herramienta para la 

atenuación y aclimatación al cambio climático en áreas afectadas por fenómenos 

hidrometeorológicos y poblaciones en condiciones socioeconómicas adversas.  

En el año 2022 Miranda, S., en la investigación titulada “Identificación de zonas en la 

provincia de Huancavelica para la ubicación de rellenos sanitarios mediante sistemas 

de información geográfica y el método de Análisis Multicriterio”, donde se elaboró un 

mapa geoespacial que se enfatiza en la selección de criterios para la selección y 

sistematización ambientales y socio estructurales, mediante el Análisis Multicriterio 

para mejorar técnicamente la ubicación de rellenos sanitarios en la provincia de 

Huancavelica. Para lograr esto, se crearon 16 (shapefiles), se desarrollaron 11 mapas 

temáticos y se identificaron 4 categorías de zonas: no aptas, poco aptas, aptas y muy 

aptas para la ubicación. Estas zonas se determinaron utilizando métodos de 
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ponderación binaria y análisis multicriterio. Finalmente, se identificaron dos áreas 

específicas cercanas a las dos zonas con la mayor cantidad de residuos sólidos. El 

área N°1 tiene una superficie de 50 hectáreas y el área N°2 tiene una superficie de 

217 hectáreas. Estas áreas fueron seleccionadas para abastecer al distrito de Yauli. 

La investigación de Rios Roberts fue presentada en Lima en el año 2020 sobre la 

“Selección de sitios idóneos para el desarrollo de proyectos solares fotovoltaicos de 

gran escala mediante análisis multicriterio AHP - GIS”, reconoció y estructuró datos 

sobre 33 causas de restricciones y 7 criterios, estos últimos utilizando el método 

analítico jerárquico (AHP). El mapa de idoneidad final se dividió en cinco clases: 

"Altamente adecuado", "Muy adecuado", "Adecuado", “Marginalmente adecuado" e 

"Inadecuado", en la cual, se realizó una encuesta para su ponderación adecuada, en 

el que fueron administrados por expertos nacionales relacionados con la 

implementación de proyectos de energías renovables; como resultado, se determinó 

que el 69,52% del país no fue incluido en el análisis AHP. Esto representa 

aproximadamente 22,257 km2 de tierra, que se consideraron áreas de alto potencial 

debido a su clasificación como "Altamente Adecuadas" (0,09%) o "Muy Adecuadas" 

(5,55%). Estas áreas se encuentran cerca del sistema de transmisión en la región sur, 

así como en la costa norte y central del país. La comparación con la ubicación de las 

instalaciones fotovoltaicas a gran escala actualmente en funcionamiento y los análisis 

de sensibilidad realizados brindaron confianza en el resultado final. 

Guerrero, D., & Samamé, F. (2020). En su investigación titulada “Zonificación de áreas 

potenciales para el desarrollo de Cultivos de coffea arábica en la provincia de 

Moyobamba, San Martín-2020”. Se identificaron zonas con alto potencial para la 

producción de café arábica en la provincia de Moyobamba, San Martin – 2020, que 

tiene una superficie total 205 963,3 hectáreas como área de estudio. Mientras que el 

método requería el uso de datos preexistentes de recursos como Bioclima y el 

Geoservidor del Ministerio del Medio Ambiente. Utilizando el software ArcGis y el 

Proceso Analítico Jerárquico (AHP), los datos fueron sistematizados y sometidos a un 

análisis multicriterio. Solo el 30,64 del total de 178192,33 hectáreas tienen 

características estándar. 

En el año 2019 Echevarria, M., & Roman, M., en su investigación titulado “Evaluación 

multitemporal del cambio de uso y cobertura de suelo con imágenes geoespaciales 
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en el distrito de Oxapampa, Perú 2014 - 2019”. Donde se utilizaron datos 

representativos de imágenes geoespaciales correspondientes a seis años (2014 - 

2019). Los hallazgos revelaron porcentajes altos en los años 2014 (cobertura vegetal 

= 64,14%), 2018 (zona urbana = 5,05%, y zonas hídricas = 16,53%), y 2019 (zona 

agrícola = 31,83%) así como porcentajes pequeño en los años de 2014 (zona urbana 

= 1,87%, y zona agrícola = 22,56%), 2016 (zonas hídricas = 4,81%) y 2018 (cobertura 

vegetal = 38,21). Los porcentajes de las áreas y los cambios a lo largo de los seis 

años se muestran en los gráficos de cada variable. Usando el programa de R-Studio, 

la evaluación multitemporal utilizando ArcGIS cuantificar y aumentar la data 

significativa que contribuya a comprender los cambios y dinámicas de diferente 

capacidad, facilitando y favoreciendo las acciones para la geo conservación de la 

zona. 

Según Cisneros, P., & Montero, P. En el año 2020 En su estudio, “Determinación y 

caracterización de áreas potenciales para la maricultura entre Nueva Esperanza Y 

Huacura, Región Tumbes”. Se encontró que la zona media de la región Tumbes tiene 

áreas aptas para la maricultura de moluscos Bivalvos mediante una evaluación de 

Multicriterio. Para caracterizar el área de estudio se realizaron tres campañas bio 

océano gráficas, cada uno de los cuales evaluó la variación estacional de los diversos 

criterios físico-químicos y de polución. Se mapearon las limitaciones sociales y 

permitido del área de estudio. Se designo una calificación de "1" (adecuado) a los 

valores que estaban dentro del nivel aceptable y "0" (no adecuado) a los valores fuera 

del rango al establecer los rangos de idoneidad del cultivo. Los parámetros que se 

evaluaron se dividieron en tres categorías: incremento y supervivencia, aceptabilidad 

física y calidad del producto. Para crear una base de datos usando capas GIS, se 

mapearon los tres factores. Las tres capas que se produjeron se elaboraron sin incluir 

ninguna de las limitaciones sociales y legales. Se obtuvieron dos polígonos con una 

superficie total de 64,74 km² o 67,33 % del área total de estudio propuesta como áreas 

elegibles, mediante la superposición de tres capas para formar una cuarta capa 

(espacio común entre tres elementos). Para la reproducción de moluscos bivalvos 
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3. MATERIALES Y MÉTODOS 

 3.1 LOCALIZACIÓN DEL ÁREA DE ESTUDIO 

El proyecto de investigación se realizó en la cuenca de la quebrada Casitas - Bocapan 

- Tumbes, una de las más grandes del norte del Perú con un Área de 986,61 km² y 

con un perímetro de 170,91 km, perteneciente a la vertiente del océano pacífico. 

3.1.1 UBICACIÓN GEOPOLÍTICA 

Tabla 1 Ubicación política de la zona de estudio 

REGIÓN PROVINCIA  DISTRITO  LOCALIDAD/SECTOR 

Tumbes Contralmirante Villar Casitas / Zorritos Cuenca Bocapan 

Fuente: (ANA, 2022) https://snirh.ana.gob.pe/observatorioSNIRH/ 

 

3.1.2 UBICACIÓN GEODÉSICA  

Tabla 2 Ubicación geodésica de la zona de estudio 

COORDENADAS UTM (m) DATUM 

GEORREFERENCIAL 

 

ZONA 

ESTE NORTE 

527291,965 9588971,922 

WGS 84 

 

 

17 S 
551584,794 9590061,113 

547033,952 9539049,345 

533910,592 9539578,512 

Fuente: Google Earth 

https://snirh.ana.gob.pe/observatorioSNIRH/
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Figura 5: Mapa de ubicación de la zona de estudio. 

3.2 HIPOTESIS GENERAL PLANTEADA 

Se analizarán zonas potenciales para el uso de energía fotovoltaica, con el fin de 

irrigar áreas agrícolas en la cuenca, quebrada Casitas Bocapan, Tumbes 2024 

utilizando el SIG. 

3.3 METODO DE INVESTIGACIÓN 

La presente investigación se desarrolló con un enfoque cuantitativo, debido a que se 

basa en la medición numérica de variables climáticas, topográficas y territoriales, así 

como en el análisis estadístico y espacial para responder a los objetivos planteados 

(Hernández et al., 2014). Con un nivel descriptivo, ya que permite caracterizar el 

comportamiento de las variables involucradas mediante el uso de sistemas de 

información geográfica (SIG) y el análisis multicriterio. (Hilario, 2001). Asimismo, 

corresponde a una investigación de tipo aplicada, dado que los resultados obtenidos 

constituyen una base técnica que permite sustentar la identificación de áreas con 

aptitud para la implementación de sistemas fotovoltaicos orientados al riego agrícola 

(Lozada, 2014).  
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3.4 DISEÑO DE INVESTIGACIÓN 

El diseño de la investigación es no experimental, ya que las variables no fueron 

manipuladas, sino analizadas tal como se presentan en la realidad. Se empleó un 

diseño transeccional o transversal, debido a que la recopilación y el procesamiento de 

la información se realizaron en una sola fase metodológica, aun cuando se utilizaron 

datos provenientes de distintos momentos temporales. Este diseño permite un análisis 

descriptivo, orientado a identificar y caracterizar la distribución espacial de los factores 

que influyen en la aptitud del territorio para la implementación de sistemas 

fotovoltaicos mediante técnicas SIG y análisis multicriterio. (Hernández et al., 2014) 

3.5 POBLACIÓN Y MUESTRA 

3.5.1 POBLACIÓN 

Todas las cuencas hidrográficas de la región de Tumbes que sean zonas potenciales 

para el aprovechamiento de la energía fotovoltaica para la irrigación agrícola. 

 
Figura 6: Mapa de la población de la zona de estudio.  

CUENCAS 

HIDROGRÁFICAS DE 

TUMBES 
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3.5.2 MUESTRA 

La muestra está establecida por la Cuenca Bocapan con un área de 986,61 km². 

 

Figura 7: Muestra en estudio de la investigación 

3.6 TÉCNICAS DE INVESTIGACIÓN 

En la presente investigación se emplearon dos técnicas principales.  

La primera fue el análisis documental, que consistió en la revisión, procesamiento y 

sistematización de información proveniente de documentos técnicos, publicaciones 

científicas, tesis, bases de datos geoespaciales e informes institucionales. Esta 

información sirvió como insumo para la construcción de capas temáticas y la definición 

de los parámetros utilizados en el análisis multicriterio, etc. (Crotte, 2011) 

CUENCA BOCAPAN 
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La segunda técnica fue la investigación de campo, basada en la observación 

sistemática del terreno para registrar características del paisaje, evidencias de uso del 

suelo, presencia de infraestructura de riego y pozos, así como para validar los 

resultados cartográficos generados. Esta observación aportó evidencia empírica 

fundamental para la interpretación y verificación de los mapas temáticos. (Abril, 2008) 

3.6.1 MATERIALES, EQUIPOS Y OTROS: 

Para la investigación actual se utilizarán los siguientes materiales y recursos para la 

zona de estudio, con el objetivo de encontrar zonas óptimas para el uso de energía 

fotovoltaica: 

1. Materiales de escritorio (hojas bond, cuaderno, lapiceros, resaltador). 

 
2. Materiales cartográficos  

Imágenes satelital Landsat, modelo de elevación digital (DEM) extraídos del 

MINAN en la página web:   

https://geoservidorperu.minam.gob.pe/geoservidor/download_raster.aspx. 

• Información vectorial de las cuencas hidrográficas de Tumbes (Shapefile). 

extraídos de: https://snirh.ana.gob.pe/ObservatorioSNIRH/. 

• Capa vectorial de carreteras, centros poblados, departamentos, provincias y 

distritos. Extraídos de fuentes oficiales del estado. 

• Ráster de textura de suelos https://soilgrids.org/ , data de capacidad de uso 

actual de suelos https://geoservidor.minam.gob.pe/zee-aprobadas/tumbes/ . 

• Shapefiles de catastro de predios agrícolas del SICAR 

(https://georural.midagri.gob.pe/sicar/). 

• Shapefile de Litología del servidor Geocatmin del INGEMMET en la página web: 

https://geocatmin.ingemmet.gob.pe/geocatmin/.  

• Ráster de radiación de SolarGis mediante la página web: 

https://solargis.com/es. 

 
3. Registro de precipitaciones y temperaturas 

Extraídos del Servicio Nacional de Meteorología e del Perú (SENAMHI) página 

web:https://www.senamhi.gob.pe/?p=descarga-datos-hidrometeorologicos, 

Proyecto Especial Binacional Puyango Tumbes (PEBPT). 

 

https://geoservidorperu.minam.gob.pe/geoservidor/download_raster.aspx
https://snirh.ana.gob.pe/ObservatorioSNIRH/
https://soilgrids.org/
https://geoservidor.minam.gob.pe/zee-aprobadas/tumbes/
https://georural.midagri.gob.pe/sicar/
https://geocatmin.ingemmet.gob.pe/geocatmin/
https://solargis.com/es
https://www.senamhi.gob.pe/?p=descarga-datos-hidrometeorologicos
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4. Equipos y dispositivos (GPS Garmin Montana 700, laptop Rog Strix G17, 

impresora Epson L5590, Disco duro 1 TB, Dron). 

 
5. Software (Microsoft Word, Microsoft Excell, ArcGIS, Qgis, Google Earth, 

Global Mapper 15, ENVI, R Studio). 

6. Documentos escritos (libros, informes científicos, informes oficiales, 

manuales, etc.), tales como: 

• Manual para la evaluación de riesgos originados por fenómenos naturales, del 

Centro Nacional de Estimación, Prevención y Reducción del Riesgo de 

Desastres (CENEPRED), 2014. 

• El método Analytic Hierarchy Process para la toma de decisiones. repaso de la 

metodología y aplicaciones, del autor Esteban A. Nantes. 2019. 

• Análisis de las decisiones multicriterio Por Carlos Romero, 1996. 

3.7 RECOLECCIÓN DE INFORMACIÓN DE DATOS 

Esta sección describe la primera fase del estudio, que consiste en la recopilación de 

información (mencionada previamente). Esta información es esencial para la 

elaboración de los subparámetros representados mediante mapas; la superposición 

de estos mapas genera un parámetro final por modelo, necesario para el análisis y el 

cumplimiento de los objetivos del estudio. El proceso se detalla a continuación: 

3.7.1 INFORMACIÓN VECTORIAL BASE  

La información vectorial es requerida para la representación base de la zona de 

estudio, en la generación de mapas temáticos que visualicen los resultados obtenidos 

en los objetivos planteados, para la representación de vías se obtuvo del portal del 

Ministerio de transportes y comunicaciones (MTC) en la página web 

https://portal.mtc.gob.pe/estadisticas/descarga.html , la cuenca hidrográfica Se 

obtuvo del portal de la Autoridad Nacional del Agua (ANA) en la página web 

https://snirh.ana.gob.pe/ObservatorioSNIRH/, centros poblados y límites 

departamentales, provinciales y distritales Se obtuvo del Instituto Nacional de 

Estadística e Informática (INEI) mediante la página web  

https://ide.inei.gob.pe/#capas.  

https://portal.mtc.gob.pe/estadisticas/descarga.html
https://snirh.ana.gob.pe/ObservatorioSNIRH/
https://ide.inei.gob.pe/#capas
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Figura 8: Portal del INEI para descarga de datos vectoriales. 

 Fuente: Instituto Nacional de Estadística e Informática (INEI) 

 

3.7.2 TEXTURA DEL SUELO 

Esta información forma parte del subparámetro Textura del Suelo como input para el 

parámetro de Zonas Potenciales con Aptitud Agrícola, Para el análisis de textura del 

suelo, se utilizaron dos fuentes: SoilGrids mediante el servidor https://soilgrids.org/ el 

cual ofrece mapas de propiedades del suelo a escala mundial en formato GeoTiff con 

resolución de 250 m de tamaño de celda ver (figura 9), y también se utilizó el 

Geoservidor del MINAM en formato .shp https://geoservidor.minam.gob.pe/zee-

aprobadas/tumbes/, que proporciona información geoespacial de suelos para la región 

de Tumbes. Utilizando el campo de textura ver (figura 10). 

 

Figura 9: Interfaz gráfico de SoilGrids. 

Fuente: SoilGrids.  

https://soilgrids.org/
https://geoservidor.minam.gob.pe/zee-aprobadas/tumbes/
https://geoservidor.minam.gob.pe/zee-aprobadas/tumbes/
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Figura 10: Portal del Geoservidor del MINAM (Información Geoespacial de Suelos). 

Fuente: Ministerio del Ambiente (MINAM) 

 

3.7.3 MODELO DIGITAL DE ELEVACIÓN (DEM) 

El Modelo Digital de Elevación (DEM) es un insumo fundamental para el análisis 

espacial, ya que representa la altitud en cada celda del ráster y permite generar 

diversos productos derivados. A partir de este insumo se obtuvo el mapa de 

pendientes, utilizado en tres parámetros de la investigación: aptitud agrícola, aguas 

subterráneas y paneles solares. Asimismo, el DEM constituyó la base para la 

delimitación de la red hidrográfica, insumo clave en la elaboración del mapa de 

densidad de drenaje dentro del parámetro de aguas subterráneas. De igual forma, se 

empleó en la generación del mapa de sombras (hillshade), utilizado en el parámetro 

de paneles solares, que simuló la iluminación del relieve para diferenciar zonas claras 

y oscuras según la pendiente y orientación. Además, el DEM se emplea como capa 

de fondo en todos los mapas, para resaltar las pendientes mediante un efecto visual 

3D. Esto se logra aplicando transparencia sobre la capa de sombreado del terreno, 

permitiendo que se vea el relieve subyacente. 

El DEM fue obtenido desde el portal del USGS (Servicio Geológico de los Estados 

Unidos), específicamente a través de la página https://earthexplorer.usgs.gov/ , que 

permite descargar datos geoespaciales. En este caso, se descargó el producto SRTM 

de 1 arco de segundo (resolución de 30x30 m.) Global, en formato GeoTIFF, 

correspondiente a la zona de estudio.  

https://earthexplorer.usgs.gov/
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Figura 11: Portal de USGS para la descarga del DEM. 

Fuente: Servicio Geológico de los Estados Unidos 

 

3.7.3.1 TRATAMIENTO DEL MODELO DIGITAL DE ELEVACIÓN (DEM) 

Para obtener un modelo digital de elevación continuo y homogéneo de la cuenca 

Bocapan, se llevó a cabo un proceso de preprocesamiento en ArcGIS que incluyó las 

siguientes etapas: 

a) Los archivos DEM en formato .tif fueron unificados mediante ArcToolbox > 

Data Management Tools > Raster > Raster dataset > Mosaic to New Raster, 

generando un único modelo continuo. 

b) El mosaico resultante fue recortado al límite de la cuenca empleando 

ArcToolbox > Spatial Analyst Tools > Extraction > Extract by Mask, con el 

fin de conservar únicamente el área de interés. 

c) Para mejorar la calidad del modelo y reducir posibles inconsistencias, se aplicó 

un suavizado con ArcToolbox > Spatial Analyst Tools > Neighborhood > 

Focal Statistics, utilizando una ventana de 3x3 píxeles y la función Mean. 

d) Finalmente, el DEM fue reproyectado al sistema de coordenadas UTM 

mediante ArcToolbox > Projections and Transformations > Raster > 

Project Raster, y se homogenizó su resolución a 30×30 m con ArcToolbox > 

Data Management Tools > Raster > Resample. 
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Figura 12: Tratamiento del DEM. 

3.7.4 USO ACTUAL DEL SUELO 

Esta información forma parte del subparámetro Uso actual del Suelo como input para 

el parámetro de Zonas Potenciales con Aptitud Agrícola, Para el análisis del uso actual 

del suelo, se utilizó como fuente Geoservidor del MINAM en formato .shp 

https://geoservidor.minam.gob.pe/zee-aprobadas/tumbes/, que proporciona 

información geoespacial de Uso actual de suelos para la región de Tumbes. ver 

(figura 13). 

 

Figura 13: Portal del Geoservidor del MINAM. 

Fuente: Ministerio del Ambiente (MINAM) 

  

https://geoservidor.minam.gob.pe/zee-aprobadas/tumbes/
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3.7.5 PRECIPITACIÓN MEDIA PLUVIOMÉTRICA ANUAL (MPA) 

Para obtener información media pluviométrica anual en un periodo de 24 años (2000 

- 2023) se descargaron la data de precipitaciones acumuladas mensuales de las 

estaciones meteorológicas cercanas e involucradas en el área de estudio, extraída 

desde la plataforma oficial del Servicio Nacional de Meteorología e Hidrología del Perú 

(SENAMHI), disponibles en: https://www.senamhi.gob.pe/?p=estaciones, 

correspondientes a un periodo de rango variable según la disponibilidad de los datos. 

Dado que el área de estudio cuenta con solo una estación meteorológica automática, 

fue necesario incrementar la densidad espacial de datos para garantizar una 

interpolación más precisa. 

Por esta razón, se crearon dos estaciones meteorológicas virtuales, ubicadas en 

puntos estratégicos para mejorar la precisión del análisis. Asimismo, se complementó 

la base de datos con información proveniente del producto PISCO SENAMHI, el cual 

proporciona estimaciones de precipitación corregidas y validadas a escala nacional. 

accesible en la página web: 

https://iridl.ldeo.columbia.edu/SOURCES/.SENAMHI/.HSR/.PISCO/index.html?Set-

Language=es y procesado con el Software RStudio. La cual, todos los datos fueron 

sometidos a un análisis estadístico de consistencia para garantizar su confiabilidad de 

acuerdo con el flujo de procesos detallado en la figura 15. 

Las estaciones meteorológicas seleccionadas, así como las ubicaciones de las 

estaciones virtuales, se encuentran detalladas en la Tabla 3, y representadas 

cartográficamente en la figura 14. 

  

https://www.senamhi.gob.pe/?p=estaciones
https://iridl.ldeo.columbia.edu/SOURCES/.SENAMHI/.HSR/.PISCO/index.html?Set-Language=es
https://iridl.ldeo.columbia.edu/SOURCES/.SENAMHI/.HSR/.PISCO/index.html?Set-Language=es
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Tabla 3: Estaciones Meteorológicas 

ESTACIÓN PROVINCIA DISTRITO 
COORDENADAS UTM 

ALTITUD (Z) 
ESTE  NORTE  

El Tigre Tumbes 
Pampas de 

Hospital 
560328,10 9579702,76 45,00 

Cabo Inga Tumbes San Jacinto 566404,90 9560507,87 231,00 

 

La Cruz 
Tumbes La Cruz 547834,86 9598948,00 6,00 

 

Huasimo 
Tumbes San Jacinto 555069,20 9558060,48 607,00 

Cañaveral 
Contralmirante 

Villar 
Casitas 538794,03 9564601,61 133,00 

V1 

 

Contralmirante 
Villar  

Casitas 535990,00 9584167,00 63,00 

V2 
Contralmirante 

Villar 
Casitas 536471,00 9551659,00 229,00 

Fuente: Google Earth 

 

Figura 14: Mapa de ubicación de las estaciones meteorológicas. 
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Figura 15: Tratamiento de Información Hidrometeorológica. 

3.7.6 LITOLOGÍA  

Esta información se requiere para el cálculo del subparámetro de permeabilidad que 

sirve como entrada para el parámetro de Zonas Potenciales de Agua Subterránea, la 

información fue extraída del portal del GEOCATMIN del Instituto Geológico Minero y 

Metalúrgico (INGEMMET) https://geocatmin.ingemmet.gob.pe/geocatmin/main, 

donde ofrece el archivo vectorial en formato .Shp con los parámetros necesarios para 

el cálculo ver (figura 16). La información litológica proporciona una base fundamental 

para comprender la estructura geológica del área, permitiendo evaluar la capacidad 

de almacenamiento y transmisión de agua subterránea. 

https://geocatmin.ingemmet.gob.pe/geocatmin/main
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Figura 16: Servidor del GEOCATMIN. 

Fuente: Instituto Geológico Minero y Metalúrgico (INGEMMET) 

 

3.7.7 IMÁGENES LANDSAT 

Esta información es requerida para la obtención del Subpárametro de Índice de 

Vegetación Normalizada (NDVI) y consiguientemente el parámetro potencial de agua 

subterránea, estas imágenes fueron obtenidas gratuitamente por el Servicio 

Geológico de los Estados Unidos (USGS por sus siglas en inglés) a través de su 

página web: https://earthexplorer.usgs.gov/. Para la selección de las imágenes, se 

siguió el criterio planteado por (Gamboa, 2023) el cual plantea obtener las imágenes 

en base a dos temporadas, húmeda (verano a otoño) y seca (invierno a primavera), 

tal como se observa en la (Tabla 4). 

Tabla 4: Características de las imágenes satelitales utilizadas 

 

Imagen Sensor 
Resolución 

Especial 
Escena 

Fecha de la 
imagen 

Temporada Localización 

Lansat 7 ETM+ 
30 mt X 30 

mt 

011-063 31/05/2000 

T. Húmeda 

Tumbes-
Perú 

011- 063 31/05/2000 

011-063 29/05/2005 

011-063 11/05/2010 

Lansat 8 OLI/TIRS 
30 mt X 30 

mt 

011-063 25/01/2015 

Tumbes-
Perú  

011-063 25/01/2015 

011-063 30/05/2020 

011-063 30/05/2020 

https://earthexplorer.usgs.gov/
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Imagen Sensor 
Resolución 

Especial 
Escena 

Fecha de la 
imagen 

Temporada Localización 

Lansat 7 ETM+ 
30 mt X 30 

mt 

011-063 18/07/2000 

T. Seca 

Tumbes-
Perú 

011-063 18/07/2000 

011-063 07/12/2005 

011-063 02/10/2010 

Lansat 8 OLI/TIRS 
30 mt X 30 

mt 

011-063 24/10/2015 

Tumbes-
Perú 

011-063 24/10/2015 

011-063 03/09/2020 

011-063 03/09/2020 

Fuente: Servicio Geológico de los Estados Unidos (USGS) 

 

Las imágenes Landsat 7 de 2005 y 2010 fueron corregidas para compensar la falla 

del Corrector de Escaneo Lineal (SLC) ocurrida el 31 de mayo de 2003. Esta falla, que 

compensa el movimiento del satélite, provocó que el sensor Thematic Mapper Plus 

(ETM+) generara un patrón de zigzag en las imágenes. 

Para corregir este bandeamiento, se utilizó el Software libre QGis haciendo uso de la 

corrección sin datos, cuya dirección es Ráster > Análisis > Rellenar Sin Datos. 

(figura 17 y figura 18). 

 

Figura 17: Entorno de QGis aplicando la corrección por bandeamiento. 

Fuente: QGis 
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Figura 18: Resultado de la corrección por bandeamiento. 

Fuente: QGis 

3.7.8 RADIACIÓN 

La información de radiación solar, crucial para el subparámetro de radiación, el cual 

sirve como input para el parámetro de Energía Solar, fue obtenida de SolarGis 

https://solargis.com/es, plataforma online que ofrece datos de radiación solar a nivel 

global. La página web presenta tres mapas que muestran la radiación solar directa 

normal, la radiación global horizontal y el potencial de electricidad fotovoltaica. Los 

mapas están disponibles en diferentes tamaños y formatos, incluyendo PNG y TIF. 

 

Figura 19: Plataforma online SOLARGIS. 

Fuente: SOLARGIS. 

https://solargis.com/es
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3.7.9 TEMPERATURA MEDIA ANUAL 

Para la obtención de la temperatura media anual en el periodo de 24 años (2000 - 

2023), se utilizaron los registros de temperatura media mensual de las mismas 

estaciones meteorológicas consideradas en el ítem 3.7.5, disponibles en la plataforma 

oficial del Servicio Nacional de Meteorología e Hidrología del Perú (SENAMHI): 

https://www.senamhi.gob.pe/?p=estaciones. 

Al igual que en el caso de la precipitación, debido a la baja densidad de estaciones 

automáticas en el área de estudio, se generaron dos estaciones virtuales en puntos 

estratégicos para mejorar la representación espacial de la variable. Las estaciones 

utilizadas para la temperatura, incluidas las virtuales, son las mismas que las 

detalladas previamente en la Tabla 3 y representadas en la figura 14, por lo que no 

se vuelven a presentar en este apartado. 

Asimismo, se complementó la base de datos con información proveniente del producto 

PISCO SENAMHI – Temperatura, el cual proporciona estimaciones corregidas y 

validadas a escala nacional, accesible en: 

https://iridl.ldeo.columbia.edu/SOURCES/.SENAMHI/.HSR/.PISCO/index.html?Set-

Language=es y procesado con el software RStudio. 

 

https://www.senamhi.gob.pe/?p=estaciones
https://iridl.ldeo.columbia.edu/SOURCES/.SENAMHI/.HSR/.PISCO/index.html?Set-Language=es
https://iridl.ldeo.columbia.edu/SOURCES/.SENAMHI/.HSR/.PISCO/index.html?Set-Language=es
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3.8 PROCESO METODOLÓGICO  

 

Figura 20: Esquema del Proceso Metodológico. 
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3.8.1 METODOLOGÍA DEL PARÁMETRO DE APTITUD AGRÍCOLA (PA - AG) 

El objetivo específico A, tuvo como finalidad identificar las zonas potenciales con 

aptitud agrícola dentro del área de estudio. Para ello, se analizaron cuatro 

subparámetros relacionados con las condiciones edáficas y ambientales del suelo, 

con el propósito de obtener el Parámetro de Aptitud Agrícola. El procesamiento de la 

información se realizó en el software ArcGIS, empleando herramientas de análisis 

espacial multicriterio bajo el enfoque del Proceso de Jerarquía Analítica (AHP).  

Los subparámetros considerados fueron los siguientes: 

1. Textura de suelos. 

2. Pendiente. 

3. Uso actual de suelo. 

4. Precipitación. 

3.8.1.1 SUBPARÁMETRO DE TEXTURA DE SUELO (SPA - TEX) 

Para su análisis, se utilizó información geoespacial de textura de suelos de la región 

Tumbes, en formato shapefile (.shp), tal como se detalla en el ítem 3.7.2, el 

procedimiento realizado en ArcGIS fue el siguiente: 

a) Dado que la capa original abarcaba toda la región, se delimitó el área de estudio 

correspondiente a la cuenca Bocapan empleando el polígono vectorial base 

descrito en el ítem 3.7.1, con el fin de obtener una capa ajustada a la zona de 

interés. 

b) La capa fue recortada mediante ArcToolbox > Analysis Tools > Extract > 

Clip, conservando únicamente la información dentro del límite de la cuenca. 

c) La capa recortada fue convertida a ráster mediante ArcToolbox > Conversion 

Tools > To Raster > Feature to Raster, definiendo una resolución de 30x30 

m. 

d) Posteriormente, el ráster generado fue reclasificado en cinco categorías de 

textura de suelo utilizando ArcToolbox > Spatial Analyst Tools > Reclass > 

Reclassify. 

e) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 

incorporándose en la tabla de atributos los intervalos de textura de suelo y sus 



 54 

áreas en hectáreas, definidos en cinco rangos: Muy Bajo, Bajo, Medio, Alto y 

Muy Alto. (Anexo 10) 

 

Figura 21: Diagrama de trabajo para el subparámetro de textura de suelos. 

3.8.1.2 SUBPARÁMETRO DE PENDIENTE (SPA - PEN) 

Para su análisis se emplearon datos geoespaciales del producto SRTM de 1 arco de 

segundo (resolución de 30x30 m) en formato GeoTIF, conforme a lo indicado en los 

ítems 3.7.3 y 3.7.3.1, donde se describió la descarga y el tratamiento del DEM.  

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) La pendiente fue calculada mediante Arctoolbox > Spatial Analyst Tools > 

Surface > Slope, obteniéndose un ráster en porcentaje (PERCENT_RISE) y 

aplicando un Z - Factor = 1. 

b) Los valores resultantes fueron reclasificados en cinco rangos ArcToolbox > 

Spatial Analyst Tools > Reclass > Reclassify, generando categorías de uso 

para la planificación territorial. 

c) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

Arctoolbox > Conversion Tools > From Raster > Raster to Polygon, 

incorporándose en la tabla de atributos los intervalos de pendiente (%) y sus 

áreas en hectáreas, definidos en cinco categorías: Muy Bajo, Bajo, Medio, Alto 

y Muy Alto. (Anexo 11)  
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Figura 22: Diagrama de trabajo para el subparámetro de pendiente. 

3.8.1.3 SUBPARÁMETRO DE USO ACTUAL DE SUELO (SPA - UAT) 

Para su evaluación, Se utilizó información geoespacial de uso actual de suelos en la 

región de Tumbes, almacenada en formato shapefile (shp.), tal como se describe en 

el ítem 3.7.4.  

El procedimiento llevado a cabo en ArcGIS fue el siguiente: 

a) Dado que la capa original abarcaba toda la región de Tumbes, se delimitó el 

área de estudio correspondiente a la cuenca Bocapan, utilizando el archivo 

vectorial base descrito en el ítem 3.7.1, que contiene el polígono de la cuenca 

hidrográfica de interés. 

b) Con ArcToolbox > Analysis Tools > Extract > Clip, se recortó la capa, 

conservando únicamente la información dentro de la cuenca y eliminando datos 

externos. 

c) La capa recortada fue convertida a ráster mediante ArcToolbox > Conversion 

Tools > To Raster > Feature to Raster, definiendo una resolución de 30x30 

m. 

d) Posteriormente, el ráster generado fue reclasificado en cinco categorías de 

textura de Uso actual de suelo utilizando ArcToolbox > Spatial Analyst Tools 

> Reclass > Reclassify. 

e) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 
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incorporándose en la tabla de atributos los intervalos de Uso actual de suelo y 

sus áreas en hectáreas, definidos en cinco rangos: Muy Bajo, Bajo, Medio, Alto 

y Muy Alto. (Anexo 12) 

 

Figura 23: Diagrama de trabajo para el subparámetro de Uso actual de suelos. 

3.8.1.4 SUBPARÁMETRO DE PRECIPITACIÓN (SPA - PP) 

Para su evaluación se utilizó la precipitación media anual proveniente de estaciones 

meteorológicas ítem 3.7.5. La información fue sometida a un proceso de consistencia, 

homogeneidad y completitud, conforme al flujo metodológico descrito en la figura 15, 

lo que permitió disponer de una base de datos confiable y homogénea. 

Posteriormente, los registros se organizaron en una tabla .csv, estructurada con los 

campos: nombre de estación, coordenadas UTM (X, Y), elevación (Z) y precipitación 

media anual (MPA) Tabla N°9, lo que facilitó su importación y análisis en ArcGIS. 

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Se cargó la tabla .csv y se representaron las estaciones mediante Display XY 

Data, asignando el sistema de coordenadas UTM Zona 17S, lo que generó una 

capa temporal denominada “hoja de eventos”. 

b) La capa temporal fue exportada como shapefile (.shp) mediante Data > Export 

Data, generando una capa definitiva de estaciones meteorológicas. 

c) Se superpuso la capa de estaciones con el polígono de la cuenca Bocapan 

para verificar su correcta ubicación espacial.  
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d) Se generó una superficie continua de Precipitación aplicando ArcToolbox > 

Spatial Analyst Tools > Interpolation > IDW (Inverse Distance Weighting), 

definiendo un tamaño de celda de 30x30 m para mantener homogeneidad con 

los demás insumos espaciales. 

e) El raster interpolado fue recortado al límite de la cuenca Bocapan mediante 

ArcToolbox > Spatial Analyst Tools > Extraction > Extract by Mask. 

f) La superficie interpolada fue reclasificada en cinco categorías mediante 

ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

g) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 

asignándose en la tabla de atributos los intervalos de precipitación y sus áreas 

en hectáreas, con cinco rangos definidos: Muy Bajo, Bajo, Medio, Alto y Muy 

Alto. (Anexo 13) 

 

Figura 24: Diagrama de trabajo para el subparámetro de Precipitación. 

3.8.1.5 SUPERPOSICIÓN DE LOS SUBPARÁMETROS DE APTITUD AGRÍCOLA 

Se superpusieron los subparámetros de textura de suelo, pendiente, uso actual de 

suelo y precipitación, obteniéndose el parámetro final de aptitud agrícola mediante el 

Proceso de Jerarquía Analítica (AHP). Los pesos relativos calculados con la Matriz de 

Comparación de Pares de Saaty se aplicaron en ArcGIS mediante la herramienta 

Weighted Overlay, integrando las capas reclasificadas en un único insumo para el 

análisis. 
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El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Se empleó la herramienta ArcToolbox > Spatial Analyst Tools > Overlay > 

Weighted Overlay para integrar los pesos relativos, asignando a cada 

parámetro su porcentaje de importancia hasta completar el 100 %. 

b) El resultado integrado se reclasificó en cuatro categorías mediante la 

herramienta ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

c) Finalmente, el ráster obtenido se convirtió a formato vectorial mediante la 

herramienta ArcToolbox > Conversion Tools > From Raster > Raster to 

Polygon, asignándose las categorías de zonas potenciales con sus rangos y 

superficies en hectáreas, con cinco rangos definidos: Muy Bajo, Bajo, Medio, 

Alto y Muy Alto. (Anexo 20) 

 

Figura 25: Diagrama de trabajo para la obtención del Parámetro de aptitud agrícola. 

3.8.2 METODOLOGÍA DEL PARAMETRO DE AGUAS SUBTERRÁNEAS (PA - AS) 

El objetivo específico B, tuvo como finalidad evaluar y determinar la ubicación de 

aguas subterráneas dentro del área de estudio. Para ello, se consideraron cinco 

subparámetros relacionados con la dinámica hídrica subterránea, particularmente con 

los procesos de infiltración y recarga de acuíferos. Todo el proceso se llevó a cabo 

utilizando el software ArcGIS, aplicando herramientas de análisis espacial multicriterio 

bajo el enfoque del Proceso de Jerarquía Analítica (AHP). 
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1. Permeabilidad 

2. Precipitación 

3. Densidad de drenaje 

4. Pendiente 

5. Índice de Vegetación Normalizada 

3.8.2.1 SUBPARÁMETRO DE PERMEABILIDAD (SPA - PER) 

Para su evaluación, se utilizó información geoespacial de litología de la región de 

Tumbes, procesada en formato vectorial (.shp), conforme se indica en el ítem 3.7.6. 

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Dado que la capa original abarcaba toda la región, se delimitó el área de estudio 

correspondiente a la cuenca Bocapan empleando el polígono vectorial base 

descrito en el ítem 3.7.1, con el fin de obtener una capa ajustada a la zona de 

interés. 

b) La capa fue recortada mediante ArcToolbox > Analysis Tools > Extract > 

Clip, conservando únicamente la información dentro del límite de la cuenca. 

c) La capa recortada fue convertida a ráster mediante ArcToolbox > Conversion 

Tools > To Raster > Feature to Raster, definiendo una resolución de 30x30 

m. 

d) Posteriormente, el ráster generado fue reclasificado en cinco categorías de 

permeabilidad, de acuerdo con la litología y sus características de infiltración, 

utilizando ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

e) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 

incorporándose en la tabla de atributos los intervalos de permeabilidad y sus 

áreas en hectáreas, definidos en cinco rangos: Muy Bajo, Bajo, Medio, Alto y 

Muy Alto. (Anexo 14) 
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Figura 26: Diagrama de trabajo para el subparámetro de Permeabilidad. 

3.8.2.2 SUBPARÁMETRO DE PRECIPITACIÓN (SPA - PP) 

Para este análisis, se empleó la misma información pluviométrica y el procedimiento 

desarrollado en el ítem 3.8.1.4 (Parámetro de Aptitud Agrícola), donde se detallaron 

las etapas de recopilación, tratamiento y procesamiento espacial en ArcGIS. En este 

caso, los resultados fueron integrados al modelo multicriterio bajo el enfoque de aguas 

subterráneas. 

3.8.2.3 SUBPARÁMETRO DE DENSIDAD DE DRENAJE (SPA - DD) 

Para la evaluación, se utilizó el Modelo Digital de Elevación (DEM) con resolución 

espacial de 30x30 m, conforme a lo indicado en los ítems 3.7.3 y 3.7.3.1, donde se 

describió la descarga y el tratamiento del DEM.  

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Se aplicaron las herramientas Fill, Flow Direction y Flow Accumulation 

(ArcToolbox > Spatial Analyst Tools > Hydrology) con el fin de corregir 

depresiones y definir la dirección y acumulación del flujo. 

b) Mediante ArcToolbox > Map Algebra > Raster Calculator, con las funciones 

Log10 y Con, se estableció un umbral de acumulación para extraer la red de 

drenaje. Posteriormente, los tramos fueron generados con ArcToolbox > 

Spatial Analyst Tools > Hydrology (Stream Link, Stream Order y Stream 

to Feature). 
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c) En el shapefile resultante de la red de drenaje se calculó la longitud de cada 

tramo con Calculate Geometry. 

d) Se creó una malla (fishnet) de 1000×1000 m con ArcToolbox > Data 

Management Tools > Sampling > Create Fishnet, Esta malla fue recortada 

con ArcToolbox > Analysis Tools > Extract > Clip y ajustada al área de 

estudio mediante ArcToolbox > Data Management Tools > Generalization > 

Dissolve. Luego, se creó el campo ID en la tabla de atributos y se asignaron 

valores consecutivos con Field Calculator, aplicando la expresión [FID] + 1.  

e) Se realizó la intersección de la red de drenaje con la malla utilizando la 

herramienta Intersect (ArcToolbox > Analysis Tools > Overlay), 

generándose la capa SF_INTERSECT. En esta se calculó la longitud de ríos 

por celda con Calculate Geometry. Los resultados se integraron a la malla 

mediante Join y fueron exportados a una nueva capa. 

f) Los valores obtenidos se interpolaron con Geostatistical Analyst > 

Interpolation > IDW (Inverse Distance Weighting), y el resultado fue 

exportado a ráster de 30×30 m con Ga Layer to Grid. 

g) El ráster se reclasificó en cinco categorías de densidad de drenaje utilizando 

ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

h) La superficie interpolada fue recortada al ámbito de la cuenca Bocapan con 

ArcToolbox > Spatial Analyst Tools > Extraction > Extract by Mask, 

conservando únicamente el área de interés. 

i) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 

incorporándose en la tabla de atributos los intervalos de densidad de drenaje y 

sus áreas en hectáreas, definidos en cinco rangos: Muy Bajo, Bajo, Medio, Alto 

y Muy Alto. (Anexo 15) 
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Figura 27: Diagrama de trabajo para el subparámetro Densidad de drenaje. 

3.8.2.4 SUBPARÁMETRO DE PENDIENTE (SPA - PEN) 

Para la evaluación se empleó el Modelo Digital de Elevación (DEM) con resolución 

espacial de 30×30 m, conforme a lo indicado en los ítems 3.7.3 y 3.7.3.1, donde se 

detalló su descarga y tratamiento. En este caso, se reutilizó el mapa de pendientes 

reclasificado como insumo para el análisis multicriterio del parámetro de aguas 

subterráneas, integrándose en el modelo bajo el enfoque del Proceso de Jerarquía 

Analítica (AHP) y asignándole la ponderación correspondiente según su incidencia en 

la evaluación espacial. 

3.8.2.5 SUBPARÁMETRO DE INDICE DE VEGETACIÓN NORMALIZADA (SPA-

NDVI) 

Para su análisis se utilizó información en formato ráster, correspondiente a imágenes 

satelitales multitemporales Landsat del periodo 2000 - 2020. Se consideraron dos 

épocas contrastantes: temporada húmeda (verano y otoño) y temporada seca 

(invierno y primavera), con el fin de representar la variabilidad estacional de la 

cobertura vegetal en el área de estudio. La selección de las imágenes siguió el criterio 

planteado por Gamboa (2023), conforme a lo descrito en el ítem 3.7.7 Landsat, donde 

se detalló su descarga y tratamiento previo en QGIS. El cálculo del NDVI se realizó 

empleando las bandas RED y NIR (B3 y B4 en Landsat 7; B4 y B5 en Landsat 8).  
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El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Se cargaron las escenas corregidas y se calculó el NDVI empleando 

ArcToolbox > Spatial Analyst Tools > Map Algebra > Raster Calculator, 

Aplicando la fórmula: 

 
𝑁𝐷𝑉𝐼 =

𝑁𝐼𝑅 − 𝑅𝐸𝐷

𝑁𝐼𝑅 + 𝑅𝐸𝐷
 

(2) 

 

Argumento de ecuación de temporada húmeda (th) y temporada seca (ts):  

 𝐹𝑙𝑜𝑎𝑡(“200_𝑙7_𝑡ℎ_𝑏4” −  “200_𝑙7_𝑡ℎ_𝑏3”)

_𝑙7_𝑡ℎ_𝑏4” +  “2000_𝑙7_𝑡ℎ_𝑏3”)
 

(3) 

 

 𝐹𝑙𝑜𝑎𝑡(“200_𝑙7_𝑡𝑠_𝑏4” −  “200_𝑙7_𝑡𝑠_𝑏3”)

_𝑙7_𝑡𝑠_𝑏4” +  “2000_𝑙7_𝑡𝑠_𝑏3”)
 

(4) 

 

b) Se generó un ráster NDVI para cada año y temporada (húmeda y seca). 

c) Se calculó el promedio anual de NDVI combinando ambas temporadas 

mediante ArcToolbox > Spatial Analyst Tools > Map Algebra > Raster 

Calculator.  

Argumento de ecuación: 

 ("𝑛𝑑𝑣𝑖_𝑡𝑠" + " 𝑛𝑑𝑣𝑖_𝑡ℎ")

2
 

(5) 

 

d) Los resultados fueron recortados al ámbito de la cuenca Bocapan con 

ArcToolbox > Spatial Analyst Tools > Extraction > Extract by Mask. 

e) Los valores de NDVI obtenidos fueron reclasificados en cinco categorías de 

cobertura vegetal mediante ArcToolbox > Spatial Analyst Tools > Reclass > 

Reclassify. 

j) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 

incorporándose en la tabla de atributos los intervalos de índice de vegetación 

normalizada y sus áreas en hectáreas, definidos en cinco rangos: Muy Bajo, 

Bajo, Medio, Alto y Muy Alto. (Anexo 16)  
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Figura 28: Diagrama de trabajo para el su parámetro de NDVI. 

3.8.2.6 SUPERPOSICIÓN DE LOS SUBPARÁMETROS DE AGUAS 

SUPTERRÁNEAS 

Se superpusieron los subparámetros de textura de permeabilidad, precipitación, 

densidad de drenaje, pendiente y índice de vegetación normalizada, obteniéndose el 

parámetro final de aguas subterráneas mediante el Proceso de Jerarquía Analítica 

(AHP). Los pesos relativos calculados con la Matriz de Comparación de Pares de 

Saaty se aplicaron en ArcGIS mediante la herramienta Weighted Overlay, integrando 

las capas reclasificadas en un único insumo para el análisis. 

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Se empleó la herramienta ArcToolbox > Spatial Analyst Tools > Overlay > 

Weighted Overlay para integrar los pesos relativos, asignando a cada 

parámetro su porcentaje de importancia hasta completar el 100 %. 

b) El resultado integrado se reclasificó en cuatro categorías mediante la 

herramienta ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

c) Finalmente, el ráster obtenido se convirtió a formato vectorial mediante la 

herramienta ArcToolbox > Conversion Tools > From Raster > Raster to 

Polygon, asignándose las categorías de Aguas Subterráneas con sus rangos 

y superficies en hectáreas, con cinco rangos definidos: Bajo, Medio, Alto y Muy 

Alto. (Anexo 21) 
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Figura 29: Diagrama de trabajo para la obtención del Parámetro de aptitud agrícola. 

3.8.3 METODOLOGÍA DEL PARÁMETRO DE PANELES SOLARES (PA - PS) 

El objetivo específico C, tuvo como finalidad evaluar y determinar la ubicación de las 

zonas potenciales para la adecuación de paneles solares dentro del área de estudio. 

Para ello, se analizaron cuatro subparámetros, con el propósito de obtener el 

Parámetro de Paneles solares (PA - PS). El procesamiento de la información se 

realizó en el software ArcGIS, empleando herramientas de análisis espacial 

multicriterio bajo el enfoque del Proceso de Jerarquía Analítica (AHP). Este 

procedimiento permitió integrar y ponderar diversos factores que influyen en la aptitud 

del territorio para el aprovechamiento de la energía solar. 

Los subparámetros considerados fueron: 

1. Radiación solar 

2. Sombras  

3. Temperatura 

4. Pendiente 

3.8.3.1 SUBPARÁMATRO DE RADIACIÓN SOLAR (SPA - RAD) 

Para su evaluación, se utilizaron datos de radiación solar provenientes de la base de 

datos global Solargis, de la cual se descargó información sobre la radiación solar 

directa normal, radiación global horizontal y potencial de electricidad fotovoltaica a 
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nivel nacional, en formato GeoTIFF. Para el análisis, se emplearon los valores del 

promedio mensual anual, conforme a lo indicado en el ítem 3.7.8. 

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Dado que la capa original abarcaba todo el territorio nacional, se delimitó el 

área de estudio correspondiente a la cuenca Bocapan, empleando el polígono 

vectorial base descrito en el ítem 3.3.1. 

b) Se recortó el raster al ámbito de estudio utilizando la herramienta ArcToolbox 

> Spatial Analyst Tools > Extraction > Extract by Mask, conservando 

únicamente la información dentro del límite de la cuenca. 

c) Se utilizo la herramienta ArcToolbox > Spatial Analyst Tools > Map Algebra 

> Raster Calculator para realizar las operaciones y conversiones necesarias 

sobre el raster de radiación solar, obteniendo la capa resultante utilizada en la 

evaluación del potencial fotovoltaico. 

d) El ráster generado fue reclasificado en cinco categorías de radiación solar 

utilizando ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

e) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 

incorporándose en la tabla de los intervalos de radiación solar y sus áreas en 

hectáreas, definidos en cinco rangos: Muy Bajo, Bajo, Medio, Alto y Muy Alto. 

(Anexo 17) 

 

Figura 30:Diagrama de trabajo de Radiación solar. 
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3.8.3.2 SUBPARÁMATRO DE SOMBRAS (SPA - SOM) 

Para la evaluación, se utilizó el Modelo Digital de Elevación (DEM) con resolución 

espacial de 30x30 m, conforme a lo indicado en los ítems 3.7.3 y 3.7.3.1, donde se 

describió la descarga y el tratamiento del DEM.  

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Se cargó el DEM previamente recortado y, a partir de este, se generó un ráster 

de sombras utilizando la herramienta ArcToolbox > Spatial Analyst Tools > 

Surface > Hillshade. 

b) El ráster de Hillshade obtenido fue reclasificado mediante la herramienta 

ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

c) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon, 

incorporándose en la tabla de atributos los intervalos de sombras y sus áreas 

en hectáreas, definidos en cinco rangos: Muy Bajo, Bajo, Medio, Alto y Muy 

Alto. (Anexo 18) 

 

Figura 31: Diagrama de trabajo de Sombras. 

3.8.3.3 SUBPARÁMATRO DE TEMPERATURA (SPA - TEM) 

Para su evaluación se utilizó la Temperatura máxima y mínima proveniente de 

estaciones meteorológicas ítem 3.7.5. La información fue sometida a un proceso de 

consistencia, homogeneidad y completitud, conforme al flujo metodológico descrito en 
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la figura 15, lo que permitió disponer de una base de datos confiable y homogénea. 

Posteriormente, los registros se organizaron en una tabla .csv, estructurada con los 

campos: nombre de estación, coordenadas UTM (X, Y), elevación (Z) y temperatura 

media anual (TMA), lo que facilitó su importación y análisis en ArcGIS. 

El procedimiento desarrollado en ArcGIS fue el siguiente: 

a) Se cargó la tabla en formato .csv y se representaron las estaciones mediante 

Display XY Data, asignando el sistema de coordenadas UTM Zona 17S, lo que 

generó una capa temporal denominada “hoja de eventos”. 

b) La capa temporal fue exportada como shapefile (.shp) mediante Data > Export 

Data, generando una capa definitiva de estaciones meteorológicas. 

c) Se superpuso la capa de estaciones con el polígono de la cuenca Bocapan 

para verificar su correcta ubicación espacial. 

d) Se generó una superficie continua de temperatura aplicando ArcToolbox > 

Spatial Analyst Tools > Interpolation > IDW (Inverse Distance Weighting), 

definiendo un tamaño de celda de 30X30 m para mantener homogeneidad con 

los demás insumos espaciales. 

e) Se recorto la superficie del resultado de la interpolación al límite de la cuenca 

Bocapan con ArcToolbox > Spatial Analyst Tools > Extraction > Extract by 

Mask. 

f) La superficie interpolada fue reclasificada en cinco categorías de temperatura 

mediante ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

g) Finalmente, el ráster reclasificado fue convertido a formato vectorial mediante 

ArcToolbox > Conversion Tools > From Raster > Raster to Polygon se 

asignaron las categorías de temperatura con sus intervalos y áreas en 

hectáreas, definiéndose cinco rangos (Muy Bajo, Bajo, Medio, Alto y Muy Alto). 

(Anexo 19) 
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Figura 32:Diagrama de trabajo de Temperatura. 

3.8.3.4 SUBPARÁMATRO DE PENDIENTE (SPA - PEN) 

Para la evaluación se empleó el Modelo Digital de Elevación (DEM) con resolución 

espacial de 30×30 m, conforme a lo indicado en los ítems 3.7.3 y 3.7.3.1, donde se 

detalló su descarga y tratamiento; en este caso, se reutilizó el mapa de pendientes 

reclasificado como insumo para el análisis multicriterio del parámetro de paneles 

solares. 

De esta forma, el mapa de pendiente previamente generado fue integrado en el 

proceso de evaluación espacial bajo el enfoque AHP, asignándole la ponderación 

correspondiente según su incidencia. 

3.8.3.5 SUPERPOSICIÓN DE LOS SUBPARÁMETROS DE PANELES SOLARES 

Se superpusieron los subparámetros de textura de radiación solar, sombras, 

temperatura y pendiente, obteniéndose el parámetro final de Paneles solares 

mediante el Proceso de Jerarquía Analítica (AHP). Los pesos relativos calculados con 

la Matriz de Comparación de Pares de Saaty se aplicaron en ArcGIS mediante la 

herramienta Weighted Overlay, integrando las capas reclasificadas en un único 

insumo para el análisis. 

El procedimiento desarrollado en ArcGIS fue el siguiente: 
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a) Se empleó la herramienta ArcToolbox > Spatial Analyst Tools > Overlay > 

Weighted Overlay para integrar los pesos relativos, asignando a cada 

parámetro su porcentaje de importancia hasta completar el 100 %. 

b) El resultado integrado se reclasificó en 5 categorías mediante la herramienta 

ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

c) Finalmente, el ráster obtenido se convirtió a formato vectorial mediante la 

herramienta ArcToolbox > Conversion Tools > From Raster > Raster to 

Polygon, asignándose las categorías de energía solar con sus rangos y 

superficies en hectáreas, con cinco rangos definidos: Muy Bajo, Bajo, Medio, 

Alto y Muy Alto. (Anexo 22) 

 

Figura 33: Diagrama de trabajo para la obtención del Parámetro de Panales Solares. 
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3.8.4 METODOLOGÍA PARA EL PARÁMETRO DE ZONAS CON POTENCIAL 

PARA EL APROVECHAMIENTO DE LA ENERGÍA FOTOVOLTAICA.  

En el objetivo general, se analizaron las zonas potenciales para el aprovechamiento 

de la energía fotovoltaica destinada al riego agrícola, integrando los tres parámetros 

finales (aptitud agrícola, aguas subterráneas y radiación solar) en formato ráster, con 

sistema de coordenadas WGS 1984 UTM Zone 17S y resolución de 30×30 m. Las 

ponderaciones se determinaron mediante el Proceso de Jerarquía Analítica (AHP), 

aplicando la Matriz de Comparación de Pares de Saaty para obtener los pesos 

relativos, los cuales se incorporaron en ArcGIS para la superposición final de los 

criterios. El procedimiento desarrollado fue el siguiente: 

a) Se empleó la herramienta ArcToolbox > Spatial Analyst Tools > Overlay > 

Weighted Overlay para integrar los pesos relativos, asignando a cada 

parámetro su porcentaje de importancia hasta completar el 100 %. 

b) El resultado integrado fue reclasificado en cuatro categorías mediante la 

herramienta ArcToolbox > Spatial Analyst Tools > Reclass > Reclassify. 

c) Finalmente, el ráster obtenido se convirtió a formato vectorial mediante la 

herramienta ArcToolbox > Conversion Tools > From Raster > Raster to 

Polygon, asignándose las categorías de zonas potenciales con sus rangos y 

superficies en hectáreas. Se definieron cuatro rangos (Bajo, Medio, Alto y Muy 

alto), descartándose la categoría Muy Bajo por su escasa representatividad. 

 

Figura 34: Diagrama de trabajo para la obtención del Parámetro Final de Zonas potenciales 

para el aprovechamiento de la energía fotovoltaica.  



 72 

4. RESULTADOS Y DISCUSIÓN 

4.1  RESULTADOS 

4.1.1 RESULTADOS DEL PARÁMETRO DE APTITUD AGRÍCOLA (PA - AG) 

4.1.1.1 SUBPARÁMETRO DE TEXTURA DE SUELOS (SPA - TEX) 

El análisis de la textura de suelos permitió clasificar el área de estudio en cinco 

categorías de aptitud. En la Tabla 5 se muestran los resultados del análisis, donde se 

calcularon las áreas en hectáreas para cada clase de textura. Dichos valores se 

representan en el Figura 35, evidenciando su distribución en hectáreas según la 

clasificación. Se identificó que la mayor extensión correspondió a la categoría Alta, 

con 50 393,65 ha, seguida de la categoría Media, con 35 665,59 ha. En contraste, las 

categorías Muy baja y Baja registraron áreas reducidas de 1 185,73 ha y 1 450,59 ha, 

respectivamente, mientras que la categoría Muy alta abarcó únicamente 1 753,42 ha. 

Tabla 5: Resultados del análisis de textura de suelos 

CLASIFICACIÓN TEXTURA 
AREA_ 

HA 

PORCENTAJE 

(%) 

MUY BAJO 
Ríos y 

Quebradas/Misceláneo Playa 
1 185,73 1,31 

 

BAJO 

 

Misceláneo Cauce/Arcilla 

 

1 450,59 

 

1,60 

 

MEDIO 

 

Franco Arcilloso 

 

35 665,59 

 

39,43 

ALTO 

 

Franco Arenoso/Franco 

Arcillo Arenoso/Arena Franca 

 

50 393,65 

 

55,71 

 

MUY ALTO 

 

Franco 

 

1 753.42 

 

1,94 
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Figura 35: Distribución del área (Ha) según su clasificación. 

4.1.1.2 SUBPARÁMETRO DE PENDIENTES (SPA-PEN) 

El análisis de pendientes permitió clasificar el área de estudio en cinco rangos de 

aptitud, en función del porcentaje de inclinación del terreno. En la Tabla 6 se 

mostraron los resultados del análisis, donde se calcularon las áreas en hectáreas para 

cada clase. Dichos valores fueron representados en la figura 36 para evidenciar su 

distribución. Se identificó que la mayor extensión correspondió a la categoría Media 

(18,38 - 32,82%), con 42 965,04 ha, seguida de la categoría Baja (32,82 - 82,70%), 

con 26 870,37 ha. En tercer lugar, se ubicó la categoría Alta (7,88 - 18,38%), que 

abarcó 17 888,67 ha. Por el contrario, las categorías Muy altas (0 - 7,88%) y Muy baja 

(82,70 – 336,04%) registraron superficies reducidas, con 2 642,41 ha y 175,75 ha, 

respectivamente. 

Tabla 6: Resultados del análisis de pendientes 

CLASIFICACIÓN PENDIENTE (%) AREA_ HA PORCENTAJE (%) 

MUY BAJO 82,70 – 336,04 175,75 0,19 

BAJO 32,82 – 82,70 26 870,37 29,68 

MEDIO 18,38 – 32,82 42 965,04 47,45 

ALTO 7,88 – 18,38 17 888,67 19,76 

MUY ALTO 0 – 7,88 2 642,41 2,92 
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Figura 36: Distribución del área (Ha) según su clasificación. 

4.1.1.3 SUBPARÁMETRO DE USO ACTUAL DE SUELO (SPA-UAT) 

El análisis del uso actual de suelos permitió clasificar el área de estudio en cinco 

categorías de aptitud, de acuerdo con las coberturas y actividades predominantes. En 

la Tabla 7 se presentan los resultados obtenidos, expresados en hectáreas, mientras 

que en la figura 37 se representa la distribución espacial de cada categoría. Se 

identificó que la mayor superficie corresponde a la categoría Media, asociada a 

mosaicos de cultivos, pastos y espacios naturales, con 87 596,60 ha. Le siguió la 

categoría Muy alta, vinculada a cultivos permanentes arbóreos (1 493,55 ha), y la 

categoría Muy baja (tejido urbano y ríos), con 1 261,85 ha. En contraste, las categorías 

Baja (bosques, arbustales y herbazales) y Alta (áreas arenosas naturales) registraron 

extensiones reducidas, con 183,59 ha y 6,83 ha, respectivamente. 
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Tabla 7: Resultados del análisis de Uso actual de suelos 

CLASIFICACIÓN USO ACTUAL AREA_ HA PORCENTAJE (%) 

MUY BAJO 
Tejido urbano continuo/ Tejido urbano 

discontinuo/Rios 
1 261,85 

1,39 

    

BAJO 
Bosque denso bajo/Bosque abierto bajo/ 

Bosque denso alto/ Herbazal/Arbustal 
183,59 

0,20 

    

MEDIO 
cereales/ Mosaico de cultivos/Mosaico de 

pastos y cultivos/Mosaico de cultivos, 
pastos y espacios naturales 

87 596,60 
96,75 

    

ALTO Áreas arenosas naturales 6,83 0,01 

    

MUY ALTO Cultivos permanentes arbóreos 1 493,55 1,65 

 

 

Figura 37: Distribución del área (Ha) según su clasificación. 
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4.1.1.4 SUBPARÁMETRO DE PRECIPITACIÓN (SPA-PP) 

En la Tabla 8 se presentan los registros de precipitación anual correspondientes a 

siete estaciones meteorológicas (cinco existentes y dos virtuales) durante el periodo 

2000 - 2023. Se identificó un valor máximo de 1 678 mm en la estación Cabo Inga en 

el año 2012, mientras que el mínimo correspondió a 54,38 mm en la estación V1 en 

el año 2018. Posteriormente, esta base de data bruta fue procesada para calcular la 

precipitación media anual (MPA) en cada estación, cuyos resultados se muestran al 

final de la tabla. 

Tabla 8: Precipitación anual (mm) en las estaciones meteorológicas, periodo 2000–2023 

AÑO LA CRUZ EL TIGRE CABO INGA CAÑAVERAL HUÁSIMO V1 V2 

2000 222,80 480,10 739,70 272,63 449,19 153,31 392,89 

2001 325,40 511,30 1110,80 634,17 730,93 318,52 852,28 

2002 439,90 785,90 1344,40 853,67 1049,57 429,12 1038,24 

2003 95,90 249,10 472,30 149,15 194,51 80,76 172,16 

2004 131,00 272,20 347,20 149,80 214,74 89,79 174,07 

2005 81,10 148,50 311,50 74,02 142,97 63,76 118,69 

2006 340,10 494,70 847,40 334,18 493,91 228,86 462,66 

2007 173,70 252,15 458,10 229,02 335,64 151,18 269,10 

2008 522,00 729,40 1125,40 564,17 810,25 391,24 847,69 

2009 285,80 495.42 1242.40 514,21 702,49 288,25 678,27 

2010 372,70 634.70 1149.40 407,77 669,07 271,83 514,71 

2011 125,50 243,10 632,70 192,18 224,72 108,04 195,90 

2012 319,90 765,20 1678,00 693,10 1047,38 284,58 966,70 

2013 193,21 260,42 442,30 229,52 322,23 154,15 294,27 

2014 125,76 273,02 440,30 98,90 150,98 90,51 129,34 

2015 310,17 798,50 1276,70 645,68 741,21 279,69 507,50 

2016 317,69 757,30 998,37 597,61 711,76 257,55 503,51 

2017 636,48 1120,31 1638,81 682,17 1672,60 576,89 1 351,63 

2018 127,28 245,20 386,40 136,35 84,63 54,38 164,64 

2019 188,16 696,93 918,90 517,81 579,61 207,11 521,04 

2020 178,66 339,74 421,00 233,46 279,97 137,85 271,08 

2021 160,75 351,50 598,10 212,07 308,89 144,43 332,67 

2022 92,25 173,73 333,90 55,47 169,27 110,20 222,27 

2023 433,02 504,27 608,89 443,78 641,80 343,36 545,57 

MPA 258,30 482,61 813,46 371,70 530,35 217,31 480,29 
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La Tabla 9 presenta los valores consolidados de MPA obtenidos en la Tabla 8, 

complementados con las coordenadas UTM (X, Y) y la altitud (Z) de cada estación. 

Se observa que la estación La Cruz registró el mayor promedio con 813,46 mm, 

mientras que la estación V1 presentó el menor valor con 217,31 mm. 

Los datos contenidos en la Tabla 9 constituyeron el insumo principal para el análisis 

espacial en ArcGIS, permitiendo la elaboración del mapa del subparámetro de 

precipitación (SPA - PP) y la representación de la variabilidad espacial de este factor 

en el área de estudio. 

Tabla 9: Resultados de los valores promedio de precipitación anual 

ESTACIÓN ESTE (X) NORTE (Y) ALTITUD (Z) MPA (mm) 

EL TIGRE 560328,10 9579702,76 45 258,30 

CABO INGA 566404,90 9560507,87 231 482,61 

LA CRUZ 547834,86 9598948,00 6 813,46 

HUASIMO 555069,20 9558060,48 607 371,70 

CAÑAVERAL 538794,03 9564601,61 133 530,35 

V1 535990,00 9584167,00 63 217,31 

V2 536471,00 9551659,00 229 480,29 

 

El análisis de la precipitación permitió clasificar el área de estudio en cinco categorías 

de aptitud, cuyos resultados se presentan en la Tabla 10 y se ilustran en la figura 38 

se representa la distribución espacial de cada categoría. 

Se observa que la mayor extensión correspondió a la categoría Alta, con 31 488,99 

ha, lo que representó la superficie más significativa dentro del área de análisis. En 

segundo lugar, la categoría Media abarcó 22 079,26 ha, seguida por la categoría Muy 

baja, con 14 497,63 ha. Por su parte, la categoría Muy alta alcanzó 13 163,44 ha, 

mientras que la superficie más reducida se encontró en la categoría Baja, con 

únicamente 9 314,60 ha. 
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Tabla 10: Resultados del análisis de Precipitación 

CLASIFICACIÓN PRECIPITACIÓN (mm) AREA_ HA PORCENTAJE (%) 

MUY BAJO 408,54 - 459,13         14 497,63  16,01 

BAJO 217,31 - 285,17           9 314,60  10,29 

MEDIO 285,17 - 350,56         22 079,26  24,39 

ALTO 408,54 - 459,13         31 488,99  34,78 

MUY ALTO 350,56 - 408,54         13 163,44  14,54 

 

 

Figura 38: Distribución del área (Ha) según su clasificación. 

4.1.1.5 RESULTADOS DE LA SUPERPOSICIÓN DE LOS SUBPARÁMETROS 

PARA LA OBTENCIÓN DEL PARÁMETRO DE APTITUD AGRÍCOLA (PA - AG) 

La superposición de los subparámetros de textura de suelo, pendiente, uso actual de 

suelo y precipitación permitió obtener el parámetro final de aptitud agrícola. Los pesos 

relativos se definieron mediante el AHP, a partir de la Matriz de Comparación de Pares 

Tabla 11 y la Matriz de Normalización Tabla 12, resultando: textura de suelo (55 %), 

pendiente (26 %), uso actual de suelo (13 %) y precipitación (6 %). La distribución de 

estos pesos se muestra en la figura 39 los cuales fueron posteriormente aplicados en 

ArcGIS para generar la clasificación final. 
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Tabla 11: Matriz de comparación de pares - Aptitud Agrícola 

SUBPARÁMETROS 
TEXTURA DE 

SUELO 
PENDIENTE 

USO ACTUAL DE 

SUELO 
PRECIPITACIÓN 

TEXTURA DE 

SUELO 1,00 3,00 5,00 6,00 

 

PENDIENTE 0,33 1,00 3,00 4,00 

 

USO ACTUAL DE 

SUELO 0,20 0,33 1,00 3,00 

 

PRECIPITACIÓN 0,17 0,25 0,33 1,00 

SUMA 1,70 4,58 9,33 14,00 

1/SUMA 0,59 0.22 0,11 0,07 

 

Tabla 12: Matriz de normalización de pares de los subparametros - Aptitud Agrícola 

SUBPARÁMETRO 
TEXTURA 

DE SUELO 
PENDIENTE 

USO ACTUAL 

DE SUELO 
PRECIPITACIÓN 

Vector 

priorización 
% % 

TEXTURA DE 

SUELO 0,59 0,65 0,54 0,43 0,552 55,18 55,00 

 

PENDIENTE 0,20 0,22 0,32 0,29 0,255 25,54 26,00 

 

USO ACTUAL DE 

SUELO 0,12 0,07 0,11 0,21 0,128 12,80 13,00 

 

PRECIPITACIÓN 0,10 0,05 0,04 0,07 0,065 6,49 6,00 

     1,00 100,00 100,00 
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Figura 39: Diagrama de ponderación de subparámetros para la obtención del parámetro final 

de aptitud agrícola. 

Los resultados muestran que la mayor superficie se concentró en la categoría Media, 

con 61 784,76 ha, seguida de la categoría Alta, con 26 320,30 ha. En contraste, las 

categorías Muy alta, Baja y Muy baja registraron áreas menores, con 617,41 ha, 1 

482,14 ha y 8,15 ha, respectivamente Tabla 13. Dichos valores fueron representados 

en la figura 40 para evidenciar su distribución. 

Tabla 13: Resultados del análisis del parámetro de aptitud agrícola 

CLASIFICACIÓN AREA_ HA PORCENTAJE (%) 

MUY BAJO 8,1535 0,01 

BAJO 1 482,1449 1,64 

MEDIO 61 784,7604 68,49 

ALTO 26 320,3038 29,18 

MUY ALTO 617,4150 0,68 
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Figura 40: Distribución del área (Ha) según su clasificación. 

4.1.2 RESULTADOS DEL PARÁMETRO DE AGUAS SUBTERRÁNEAS (PA-AS) 

4.1.2.1 SUBPARÁMETRO DE PERMEABILIDAD (SPA-PER) 

El análisis del subparámetro de permeabilidad permitió clasificar el área en cinco 

categorías: muy bajo, bajo, medio, alto y muy alto (Tabla 14). La mayor superficie 

corresponde a la categoría muy alta con 56 646,16 ha, mientras que la menor área se 

registró en la categoría muy bajo con 3 600,45 ha. Las categorías intermedias abarcan 

12 405,73 ha (alto), 9 307,49 ha (medio) y 8 581,91 ha (bajo). La distribución de estas 

superficies se muestra en la figura 41. 

Tabla 14: Resultados del análisis de Permeabilidad 

TABLA DE CLASIFICACIÓN, MAPA DE PERMEABILIDAD EN BASE A LA LITOLOGÍA 

CLASIFICACIÓN NOMBRE AREA_ HA PORCENTAJE (%) 

MUY BAJO Granito y Monzogranitos 3 600,45 3,977  

BAJO Equistos, Pizarras y Cuarcitas 8 581,91 9,478 

MEDIO 
Areniscas, Conglomerados, Filitas, 

Pizarras y Cuarcitas 
9 307,49 

10,280 

ALTO Areniscas y Lutitas 12 405,73 13,702 

MUY ALTO Materiales pocos Consolidados 56 646,16 62,564 
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Figura 41: Distribución del área (Ha) según su clasificación. 

4.1.2.2 SUBPARÁMETRO DE PRECIPITACIÓN (SPA - PP) 

El análisis de este subparámetro se desarrolló previamente en el apartado 4.1.4, 

donde se clasificó el área en cinco categorías de aptitud (Tabla 10 y Figura 36). y se 

elaboró su mapa temático. Para el parámetro de aguas subterráneas, se mantiene la 

misma clasificación y distribución espacial del SPA - PP ya obtenida; sin embargo, su 

ponderación dentro del AHP varía respecto al parámetro de aptitud agrícola, debido a 

la distinta relevancia que adquiere en este análisis. 

4.1.2.3 SUBPARÁMETRO DE DENSIDAD DE DRENAJE (SPA - DD) 

 El análisis de densidad de drenaje permitió clasificar el área de estudio en cinco 

categorías. En la Tabla 15 se presentan los resultados del análisis, donde se 

calcularon las áreas en hectáreas para cada clase. Dichos valores fueron 

representados en el Figura 40 para evidenciar su distribución. Se identificó que la 

mayor extensión correspondió a la categoría Alto (250 - 500 km/km²), con 41 234,23 

ha, seguida por la categoría Medio (500 - 750 km/km²), que abarcó 37 201,26 ha. En 

tercer lugar, se ubicó la categoría Muy alto (0 - 250 km/km²) con 6 220,40 ha, mientras 

que la categoría Bajo (750 - 1000 km/km²) alcanzó 5 489,66 ha. Por el contrario, la 

categoría Muy bajo (>1000 km/km²) registró una superficie mínima de 0,27 ha. 
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Tabla 15: Resultados de densidad de drenaje 

CLASIFICACIÓN 
DENSIDAD DE 

DRENAJE (KM/KM²) 
AREA_ HA PORCENTAJE (%) 

MUY BAJO >1000                         0,27  0,000 

BAJO 750 -1000                  5 489,67  6,090 

MEDIO 500 -750                37 201,26  41,268 

ALTO 250 - 500                41 234,23  45,742 

MUY ALTO 0 - 250                  6 220,40  6,900 

 

 

Figura 42: Distribución del área (Ha) según su clasificación. 

4.1.2.4 SUBPARÁMETRO DE PENDIENTE (SPA - PEN) 

El análisis de este subparámetro se desarrolló previamente en el apartado 4.1.1.2, 

donde se clasificó el área en cinco categorías (Tabla 6 y figura 36). y se elaboró su 

mapa temático. Para el parámetro de aguas subterráneas, se mantiene la misma 

clasificación y distribución espacial del SPA - PP ya obtenida; sin embargo, su 

ponderación dentro del AHP varía respecto al parámetro de aptitud agrícola, debido a 

la distinta relevancia que adquiere en este análisis. 
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4.1.2.5 SUBPARÁMETRO DE ÍNDICE DE VEGETACIÓN NORMALIZADA 

(SPA - NDVI) 

El análisis del índice de vegetación normalizada (NDVI) permitió clasificar el área de 

estudio en cinco categorías. En la Tabla 16 se presentan los resultados del análisis, 

donde se calcularon las áreas en hectáreas para cada clase. Dichos valores fueron 

representados en la figura 43 para evidenciar su distribución. 

Se identificó que la mayor extensión correspondió a la categoría Bajo (0,01 - 0,1, 

suelos sin vegetación), con 36 830 780,84 ha, seguida por la categoría Medio (0.1 - 

0,2 vegetación ligera), que abarcó 21 753 163,06 ha. En tercer lugar, se ubicó la 

categoría Alto (0,2 - 0,4, vegetación media) con 16 648 586,74 ha, mientras que la 

categoría Muy bajo (<0,01, nubes y agua) alcanzó 15 297 645,81 ha. Por el contrario, 

la categoría Muy alto (>0,4, vegetación alta) registró una superficie mínima de 58 

224,44 ha. 

Tabla 16: Resultados de NDVI 

CLASIFICACIÓN RANGO AREA_ HA PORCENTAJE (%) 

 

MUY BAJO 

<0,01 
Nubes Y Agua 

 

152 978 645,81 16,897 

 

 

BAJO 

 

0,01 - 0,1 
Suelos Sin Vegetación 

 

 

368 307 800,84 40,681 

 

MEDIO 

 

0,1 - 0,2 
Vegetación Ligera 

 

217 532 163,06 
24,027 

Alto 

 

0,2 - 0,4 
Vegetación Media 

 

 

166 485 886,74 18,389 

 

MUY ALTO 

 

> 0,4 
Vegetación Alta 

 

 

58 224,44 0,006 
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Figura 43: Distribución del área (Ha) según su clasificación. 

4.1.2.6 RESULTADOS DE LA SUPERPOSICIÓN DE LOS SUBPARÁMETROS 

PARA LA OBTENCIÓN DEL PARÁMETRO DE AGUAS SUBTERRANEAS (PA – 

AS) 

La superposición de los subparámetros de Permeabilidad, precipitación, densidad de 

drenaje, pendiente y índice de vegetación normalizada permitió obtener el parámetro 

final de aguas subterráneas. Los pesos relativos se definieron mediante el AHP, a 

partir de la Matriz de Comparación de Pares Tabla 17 y la Matriz de Normalización 

Tabla 18, resultando: Permeabilidad (49 %), precipitación (23 %), densidad de drenaje 

(16 %), pendiente (8 %) y índice de vegetación normalizada (4 %). La distribución de 

estos pesos se muestra en la figura 44, los cuales fueron posteriormente aplicados 

en ArcGIS para generar la clasificación final. 

Tabla 17: Matriz de comparación de pares – Aguas subterráneas 

PARAMETRO  PERMEABILIDAD PRECIPITACIÓN DENSIDAD DE DRENAJE PENDIENTE NDVI 

PERMEABILIDAD 1,00 3,00 5,00 6,00 8,00 

PRECIPITACIÓN 0,33 1,00 3,00 3,00 5,00 

DENSIDAD DE DRENAJE 0,20 0,33 1,00 4,00 5,00 

PENDIENTE 0,17 0,33 0,25 1,00 3,00 

NDVI 0,13 0,20 0,20 0,33 1,00 

SUMA 1,83 4,87 9,45 14,33 22,00 

1/SUMA 0,55 0,21 0,11 0,07 0,05 
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Tabla 18: Matriz de normalización de pares de los subparametros – Aguas subterráneas 

PARAMETRO  PERMEABILIDAD PRECIPITACIÓN 

DENSIDAD 

DE 

DRENAJE 

PENDIENTE NDVI 
Vector 

priorización 
% % 

PERMEABILIDAD 0,55 0,62 0,53 0,42 0,36 0,495 49,51 49,00 

 

PRECIPITACIÓN 0,18 0,21 0,32 0,21 0,23 0,228 22,84 23,00 

 

DENSIDAD DE 

DRENAJE 0,11 0,07 0,11 0,28 0,23 0,158 15,80 16,00 

 

PENDIENTE 0,09 0,07 0,03 0,07 0,14 0,078 7,85 8,00 

 

NDVI 0,07 0,04 0,02 0,02 0,05 0,040 3,99 4,00 

      1,00 100,00 100,00 

 

 

Figura 44: Diagrama de ponderación de subparámetros para la obtención del parámetro 

final de Aguas subterráneas. 

 

Los resultados muestran que la mayor superficie se concentró en la categoría Alta, 

con 49 561,93 ha, seguida de la categoría Media, con 29 481,76 ha. En contraste, las 

categorías Muy alta y Baja registraron áreas menores, con 7 819,61 ha y 3 679,11 ha, 

respectivamente (Tabla 19). Dichos valores fueron representados en la (figura 45) 

para evidenciar su distribución.  
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Tabla 19: Resultados del Análisis del parámetro de Aguas subterráneas 

CLASIFICACIÓN AREA_HA PORCENTAJE (%) 

BAJO 3 679,11 4,063 

MEDIO 29 481,76 32,561 

ALTO 49 561,93 54,739 

MUY ALTO 7 819,61 8,636 

 

 

Figura 45: Distribución del área (Ha) según su clasificación – Aguas subterráneas. 

4.1.3 RESULTADOS DEL PARÁMETRO DE PANELES SOLARES (PA – PS) 

4.1.3.1 SUBPARÁMETRO DE RADIACIÓN (SPA - RAD) 

La radiación solar en el área de estudio se clasificó en cinco rangos de aptitud Tabla 

20, con valores entre 1125,70 y 1 634,86 Kwh/m². Los resultados muestran que la 

mayor superficie se concentra en la categoría muy alta con 32 439,78 ha, seguida de 

la categoría alta con 28 282,68 ha y la categoría media con 18 559,26 ha. En contraste, 

las categorías baja y muy baja representan áreas menores, con 10 919,52 ha y 420,48 

ha. Dichos valores fueron representados en la figura 46 para evidenciar su 

distribución. 
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Tabla 20: Resultados del Análisis de Radiación solar 

CLASIFICACIÓN RADIACIÓN (Kwh/m²) AREA_ HA PORCENTAJE (%) 

MUY BAJO 1125,70 - 1294,45 420,48 0,46 

BAJO 1294,45 - 1372,97 10 919,52 12,05 

MEDIO 1372,97 - 1450,41 18 559,26 20,48 

ALTO 1450,41 - 1519,81 28 282,68 31,21 

MUY ALTO 1519,81 - 1634,86 32 439,78 35,80 

 

 

Figura 46: Distribución del área (Ha) según su clasificación RAD – Paneles solares. 

4.1.3.2 SUBPARÁMETRO DE SOMBRAS (SPA - SOM) 

El análisis del subparámetro de sombras permitió clasificar el área de estudio en cinco 

categorías Tabla 21. Los resultados muestran que la mayor superficie corresponde a 

la categoría alta, con 74 789,75 ha, seguida de la categoría muy alta con 10 858,73 

ha. En menor proporción se encuentran las categorías medias (4 809,04 ha), baja 

(73,66 ha) y muy baja (8,71 ha), Dichos valores fueron representados en la figura 47 

para evidenciar su distribución. 
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Tabla 21: Resultados del Análisis de Sombras 

CLASIFICACIÓN SOMBRAS AREA - HA PORCENTAJE (%) 

MUY BAJO 0 - 146                8,71  0,01 

BAJO 146 - 168              73,66  0,08 

MEDIO 168 - 184         4 809,04  5,31 

ALTO 184 - 200       74 789,75  82,60 

MUY ALTO 200 - 250       10 858,73  11,99 

 

 

Figura 47: Distribución del área (Ha) según su clasificación SOM – Paneles solares. 

4.1.3.3 SUBPARÁMETRO DE TEMPERATURA (SPA - TEM) 

En la Tabla 22 se presentan los registros de temperatura anual correspondientes a 

siete estaciones meteorológicas (cinco existentes y dos virtuales) durante el periodo 

2000 - 2023. Se identificó un valor máximo de 29,64 °C en la estación El Tigre en el 

año 2016, mientras que el mínimo fue de 23,08 °C en la misma estación en el año 

2022. Posteriormente, esta base de data bruta fue procesada para calcular la 

temperatura media anual (MTA) en cada estación, cuyos resultados se muestran al 

final de la tabla. 
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Tabla 22: Temperatura anual (C°) en las estaciones meteorológicas, periodo 2000–2023 

AÑO LA CRUZ EL TIGRE CABO INGA CAÑAVERAL HUÁSIMO V1 V2 

2000 23,68 26,22 26,73 25,85 25,05 25,32 25,32 

2001 23,43 26,06 26,10 25,60 25,00 25,27 25,27 

2002 24,63 26,36 26,01 26,14 25,32 26,20 26,20 

2003 24,23 27,34 26,05 26,21 25,27 26,31 26,31 

2004 24,13 27,04 26,54 26,22 26,20 26,00 26,00 

2005 23,70 26,70 26,66 25,49 26,31 25,91 25,91 

2006 24,40 26,85 26,82 25,44 26,00 26,20 26,20 

2007 23,77 26,70 26,72 25,32 25,91 25,72 25,72 

2008 24,28 25,92 26,44 25,43 26,20 25,45 25,45 

2009 24,32 27,38 26,43 25,38 25,72 26,39 26,39 

2010 24,54 26,76 26,11 25,48 25,45 26,05 26,05 

2011 23,90 27,09 26,51 26,17 26,39 25,66 25,66 

2012 24,45 27,35 26,29 26,25 26,05 26,00 26.00 

2013 23,78 27,02 26,83 26,13 25,66 25,76 25,76 

2014 24,66 28,27 26,48 26,06 26,00 26,62 26,62 

2015 25,96 28,15 26,64 27,22 27,10 26,90 26,90 

2016 25,96 29,64 27,44 29,59 27,32 26,58 26,58 

2017 24,79 27,49 27,55 25,61 26,02 25,59 25,59 

2018 24,43 29,10 27,76 26,62 26,23 26,08 26,08 

2019 25,04 27,58 27,07 25,98 27,45 26,41 26,41 

2020 24,22 24,76 25,57 25,35 25,35 25,95 25,95 

2021 24,48 23,48 24,89 24,97 25,05 25,91 25,91 

2022 23,99 23,08 25,08 24,78 25,01 25,41 25,41 

2023 26,53 26,54 25,80 26,27 25,49 26,83 26,83 

MTA 24,47 26,79 26,44 25,98 25,90 26,02 26,02 

 

La Tabla 23 presenta los valores consolidados de MTA obtenidos en la Tabla 22, 

complementados con las coordenadas UTM (X, Y) y la altitud (Z) de cada estación. 

Se observa que la estación El Tigre registró el mayor promedio con 26,79 C°, mientras 

que la estación La Cruz presentó el menor valor con 24,47 C°. 

Los datos contenidos en la tabla 23 constituyeron el insumo principal para el análisis 

espacial en ArcGIS, permitiendo la elaboración del mapa del subparámetro de 

temperatura (SPA - TEM) y la representación de la variabilidad espacial de este factor 

en el área de estudio. 
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Tabla 23: Resultados de los valores promedio de Temperatura anual 

ESTACIÓN ESTE NORTE ALTITUD MTA 

EL TIGRE 560328,10 9579702,76 45 26,79 

CABO INGA 566404,90 9560507,87 231 26,44 

LA CRUZ 547834,86 9598948,00 6 24,47 

HUASIMO 555069,20 9558060,48 607 25,90 

CAÑAVERAL 538794,03 9564601,61 133 25,98 

V1 535990,00 9584167,00 63 26,02 

V2 536471,00 9551659,00 229 26,02 

 

El análisis del subparámetro de temperatura permitió clasificar el área en cinco 

categorías Tabla 24. La mayor superficie se concentró en la categoría alta, con 

42990,09 ha, seguida de la media con 35 654,40 ha. En menor proporción se ubican 

las categorías muy altas (3 807,93 ha), baja (5 880,06 ha) y muy baja (2 211,22 ha). 

La distribución espacial de estas clases se presenta en la Figura 48. 

Tabla 24: Resultados del Análisis de Temperatura 

CLASIFICACIÓN TEMPERATURA (°C) AREA_ HA PORCENTAJE (%) 

MUY BAJO 25,62 - 25,84                  2 211,22  2,44 

BAJO 25,84 - 25,94                  5 880,06  6,49 

MEDIO 25,94 - 25,99                35 654,40  39,38 

ALTO 25,94 - 25,99                42 990,09  47,48 

MUY ALTO 25,99 - 26,22                  3 807,93  4,21 
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Figura 48: Distribución del área (Ha) según su clasificación TEM – Paneles solares. 

4.1.3.4 SUBPARÁMETRO DE PENDIENTE (SPA - PEN) 

El análisis de este subparámetro se desarrolló previamente en el apartado 4.1.1.2, 

donde se clasificó el área en cinco categorías (Tabla 6 y figura 36). y se elaboró su 

mapa temático. Para el parámetro de paneles solares, se mantiene la misma 

clasificación y distribución espacial del SPA - PEN ya obtenida; sin embargo, su 

ponderación dentro del AHP varía respecto al parámetro de aptitud agrícola, debido a 

la distinta relevancia que adquiere en este análisis. 

4.1.3.5 RESULTADOS DE LA SUPERPOSICIÓN DE LOS SUBPARÁMETROS 

PARA LA OBTENCIÓN DEL PARÁMETRO DE PANELES SOLARES (PA -PS) 

La superposición de los subparámetros de radiación, sombras, temperatura y 

pendiente permitió obtener el parámetro final de paneles solares. Los pesos relativos 

se definieron mediante el AHP, a partir de la Matriz de Comparación de Pares Tabla 

25 y la Matriz de Normalización Tabla 26, resultando: Radiación (52 %), sombras (27 

%), temperatura (14 %) y pendiente (7 %). La distribución de estos pesos se muestra 

en la Figura 47, los cuales fueron posteriormente aplicados en ArcGIS para generar 

la clasificación final. 
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Tabla 25:Matriz de comparación de pares – Paneles solares 

PARÁMETRO RADIACIÓN SOMBRAS TEMPERATURA PENDIENTE 

RADIACIÓN 1,00 3,00 4,00 5,00 

SOMBRAS 0,33 1,00 3,00 4,00 

TEMPERATURA 0,25 0,33 1,00 3,00 

PENDIENTE 0,20 0,25 0,33 1,00 

SUMA 1,78 4,58 8,33 13,00 

1/SUMA 0,56 0,22 0,12 0,08 

 

Tabla 26:Matriz de normalización de pares de los subparametros – Paneles solares 

PARÁMETRO RADIACIÓN SOMBRAS TEMPERATURA PENDIENTE 
Vector 

priorización 
% % 

RADIACIÓN 0,56 0,65 0,48 0,38 0,520 52,00 52,00 

SOMBRAS 0,19 0,22 0,36 0,31 0,268 26,82 27,00 

TEMPERATURA 0,14 0,07 0,12 0,23 0,141 14,09 14,00 

PENDIENTE 0,11 0,05 0,04 0,08 0,071 7,09 7,00 

     1,00 100,00 100,00 

 

 

Figura 49: Diagrama de ponderación de subparámetros para la obtención del parámetro 

final de Paneles solares. 
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El análisis del parámetro de paneles solares permitió clasificar el área en cinco 

categorías (Tabla 27). La mayor superficie se concentró en la categoría alta, con (60 

124,50 ha), seguida de la media con 25 089,12 ha. En menor proporción se ubican las 

categorías muy altas (4 318,36 ha), baja (338,84 ha) y muy baja (0,12 ha). La 

distribución espacial de estas clases se presenta en la Figura 49. 

Tabla 27:Resultados del Análisis del parámetro Paneles solares 

CLASIFICACIÓN AREA_ HA PORCENTAJE (%) 

MUY BAJO                          0,12  0,00 

BAJO                      338,84  0,38 

MEDIO                 25 089,12  27,92 

ALTO                 60 124,50  66,90 

MUY ALTO                   4 318,36  4,81 

 

 

Figura 50:Distribución del área (Ha) según su clasificación TEM – Paneles solares. 

4.1.4 RESULTADOS DE LA SUPERPOSICIÓN DE LOS PARÁMETROS PARA LA 

OBTENCIÓN DEL PARAMETRO FINAL ZONAS POTENCIALES PARA EL 

APROVECHAMIENTO DE LA ENERGÍA FOTOVOLTAICA 

La superposición de los parámetros de Aptitud agrícola, aguas subterráneas y paneles 

solares permitió obtener el parámetro final de zonas potenciales para el 

aprovechamiento de la energía fotovoltaica. Los pesos relativos se definieron 

mediante el AHP, a partir de la Matriz de Comparación de Pares Tabla 28 y la Matriz 

de Normalización Tabla 29, resultando: Aptitud agrícola (12 %), aguas subterráneas 
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(32 %) y paneles solares (56 %). La distribución de estos pesos se muestra en la 

figura 51, los cuales fueron posteriormente aplicados en ArcGIS para generar la 

clasificación final. 

Tabla 28:Matriz de comparación de pares – Zonas potenciales 

PARAMETROS PANELES SOLARES AGUAS SUBTERRÁNEAS APTITUP AGRICOLA 

PANELES SOLARES 1,00 2,00 4,00 

AGUAS SUBTERRÁNEAS 0,500 1,00 3,00 

APTITUP AGRICOLA 0,250 0,333 1,00 

SUMA 1,75 3,33 8,00 

1/SUMA 0,57 0,30 0,13 

 

Tabla 29:Matriz de normalización de pares de los subparametros – Zonas potenciales 

PARAMETROS 
PANELES 

SOLARES 

AGUAS 

SUBTERRÁNEAS 

APTITUP 

AGRICOLA 

Vector 

priorización 
% % 

PANELES 

SOLARES 0,57 0,60 0,50 0,557 55.71 56,00 

AGUAS 

SUBTERRÁNEAS 0,29 0,30 0,38 0,320 32.02 32,00 

APTITUP 

AGRICOLA 0,14 0,10 0,13 0,123 12.26 12,00 

    1,000 100,00 100,00 

 

 

Figura 51: Diagrama de ponderación de parámetros para la obtención final de las 

zonas potenciales.  
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El análisis final de zonas potenciales permitió clasificar el área de estudio en cuatro 

categorías. En la Tabla 30 se presentan las superficies obtenidas, mientras que en la 

figura 52 se muestra su distribución. La mayor extensión correspondió a la categoría 

Alto, con 66 719,76 ha, seguida por la categoría Muy alto, que alcanzó 11 183,01 ha. 

En tercer lugar, se ubicó la categoría Medio, con 11 121,09 ha, mientras que la 

categoría Bajo presentó la menor superficie con 293,43 ha. 

Tabla 30:Resultados del Análisis final de zonas potenciales 

CLASIFICACIÓN AREA_ HA PORCENTAJE (%) 

BAJO 293,4318 0,33 

MEDIO 11 121,0902 12,45 

ALTO 66 719,7592 74,70 

MUY ALTO 11 183,0066 12,52 

 

 

Figura 52: Distribución del área (Ha) según su clasificación de zonas potenciales. 
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4.2 DISCUSIÓN 

El parámetro de aptitud agrícola (PA- AG) se evaluó mediante cuatro subparámetros: 

textura de suelo, pendiente, uso actual de suelo y precipitación, clasificados en cinco 

rangos (Muy Bajo, Bajo, Medio, Alto y Muy Alto). Los resultados muestran que 61 

784,76 ha (68,49%) del área total se ubican en la categoría “Media” (Anexo 20), 

resultado que coincide con quien obtuvo un 55,58% para el mismo rango. Por otro 

lado, la categoría Alta alcanza 26 320,30 ha (29,18%), concentrándose en las riberas 

de la quebrada, entre Ciénego Sur y Pedregal. De acuerdo con el Catastro Rural del 

SICAR, en estas zonas predominan suelos de textura franco - arenosa y franco arcillo 

arenosa, los cuales ofrecen un balance entre retención y drenaje, favoreciendo la 

producción agrícola bajo un manejo adecuado del riego y fertilización. contrastado con 

la salida de campo (figura 52) donde además se registraron pendientes entre 7,88% 

y 18,38% y precipitaciones anuales de 350,56 a 408,54 mm, valores que aseguran un 

drenaje adecuado y condiciones óptimas para el desarrollo agrícola sostenible. 

En cuanto al parámetro de aguas subterráneas (PA-AS), definido a partir de los 

subparámetros de permeabilidad, precipitación, densidad de drenaje, pendiente e 

índice de vegetación (NDVI), la mayor ponderación se asignó a la permeabilidad 49 

% (Anexo 21), de acuerdo con la metodología AHP (Saaty, 1980) y en concordancia 

con (Hernández, et all, 2020) quienes obtuvieron un peso de 41%. Los resultados 

muestran que la categoría Alta abarca 49 561,93 ha (54,44%) del área total, 

evidenciando una elevada disponibilidad de aguas subterráneas. Estos resultados se 

asemejan con el estudio realizado por (Huaman, 2025)  quien determinó que el 

90,22% de los pozos existentes en la cuenca de Bocapán se ubican en zonas de alta 

potencialidad. La validación en campo corroboró la existencia de un pozo tubular 

operativo en la zona clasificada como Muy Alta, lo que refuerza la coherencia entre el 

análisis multicriterio y la realidad hidrogeológica del territorio. 

El análisis del parámetro de paneles solares (PA - PS) mostró que el 66,9 % del área 

de estudio se ubica en la categoría “Alta” y el 4,81 % en “Muy alta”, evidenciando 

condiciones favorables para la instalación de sistemas fotovoltaicos. Los 

subparámetros de radiación, sombras, temperatura y pendiente fueron ponderados 

mediante el método AHP, asignando mayores pesos a la radiación (52 %) y a las 

sombras (27 %). Estos resultados concuerdan con Ríos (2020), quien identificó que 
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las zonas costeras del norte peruano presentan altos niveles de irradiación solar. Las 

áreas clasificadas como “Muy altas” se localizan principalmente en Pedregal y 

Tamarindo, caracterizadas por pendientes suaves, mínima interferencia de sombras 

y temperaturas superiores a 26 °C, condiciones que optimizan el aprovechamiento 

energético. La validación en campo confirmó la existencia de terrenos despejados y 

accesibles (figura 49), reforzando la viabilidad técnica y estratégica de la cuenca 

Bocapan para el desarrollo de proyectos fotovoltaicos aplicados al riego agrícola 

sostenible. 

El análisis integrado de los parámetros de aptitud agrícola, aguas subterráneas y 

paneles solares permitió determinar las zonas potenciales para el aprovechamiento 

de energía fotovoltaica aplicada al riego agrícola. Mediante el método AHP se 

asignaron pesos relativos a cada parámetro, siendo los paneles solares el 

componente de mayor influencia (56 %), seguido por las aguas subterráneas (32 %) 

y la aptitud agrícola (12 %). El modelo final clasificó el área de estudio en cuatro 

categorías: “Baja”, “Media”, “Alta” y “Muy alta”. La categoría “Alta” abarcó el 74,7 % 

(66 719,72 ha) y la “Muy alta” el 12,52 % (11 183,01 ha), evidenciando una alta 

compatibilidad entre los factores analizados. Las zonas con mayor potencial se ubican 

principalmente en Pedregal, Tamarindo, Bellavista, Cherrelique y Charanal, donde 

confluyen suelos fértiles, buena disponibilidad hídrica y elevados niveles de radiación 

solar. Estos resultados validan la eficacia del modelo multicriterio AHP-SIG aplicado y 

consolidan a la cuenca Bocapan como un territorio estratégico para la implementación 

de proyectos sostenibles de energía fotovoltaica orientados al riego agrícola. 
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5. CONCLUSIONES 

Se identificaron las zonas con mayor aptitud agrícola, priorizando la categoría “Muy 

alta” la cual abarca 617,42 ha, que representa las condiciones más favorables para el 

desarrollo de cultivos. La textura del suelo es franco predominante, lo que proporciona 

un equilibrio óptimo entre arena, limo y arcilla, favoreciendo el crecimiento saludable 

de las plantas. La pendiente es suave (0 - 7,88 %), facilitando tanto la retención de 

agua como la mecanización agrícola. En cuanto al uso actual del suelo, predominan 

los cultivos permanentes arbóreos. La precipitación varía entre 350,56 mm y 408,54 

mm, asegurando una disponibilidad hídrica adecuada para los cultivos. En conjunto, 

estas condiciones físicas y edáficas promueven una buena retención de humedad y 

un equilibrio apropiado entre drenaje y permeabilidad, haciendo que las zonas 

clasificadas como “Muy altas” representen las condiciones óptimas para la producción 

agrícola y el desarrollo de sistemas de riego sostenibles. 

Se evaluaron y determinaron zonas potenciales de aguas subterráneas, priorizando 

la categoría “Muy alta”, la cual abarca 7 819,61 ha y representa las condiciones más 

favorables para la recarga hídrica. La permeabilidad del suelo es elevada y se clasifica 

en función de la litología, predominando materiales poco consolidados con 56 646,16 

ha, lo que facilita la infiltración del agua hacia los acuíferos. La precipitación varía 

entre 350,56 mm y 408,54 mm, contribuyendo a una recarga constante del subsuelo. 

La densidad de drenaje es baja (0 - 250 km/km²), lo que refleja una escasa escorrentía 

superficial y mayor capacidad de infiltración. Las pendientes suaves favorecen la 

acumulación e infiltración del agua, mientras que el Índice de Vegetación Normalizada 

(NDVI > 0.4) evidencia una vegetación densa y saludable que protege el suelo y 

mejora su capacidad de absorción. En conjunto, estas condiciones físicas y 

ambientales confirman que las zonas clasificadas como “Muy altas” son óptimas para 

la recarga natural de acuíferos y el aprovechamiento sostenible de aguas 

subterráneas en proyectos agrícolas. 
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Se identificaron zonas con alto potencial para la instalación de paneles solares, 

priorizando la categoría “Muy alta”, que abarca un área de 4 318,36 ha y representa 

las condiciones más favorables para el aprovechamiento de la energía solar. La 

radiación solar en estas zonas varía entre 1 519,81 y 1 634,86 kWh/m², valores que 

garantizan una alta disponibilidad energética. La baja presencia de sombras, con 

valores entre 200 y 250 donde permite una captación directa y continua de radiación 

durante la mayor parte del día, optimizando el rendimiento de los paneles. Las 

temperaturas promedio oscilan entre 25,99 °C y 26,22 °C, rangos térmicos estables y 

adecuados para el funcionamiento eficiente de los módulos fotovoltaicos. Finalmente, 

las pendientes suaves (0 - 7,88 %) corresponden a áreas planas que facilitan la 

instalación, orientación y mantenimiento de las estructuras solares. En conjunto, estos 

factores hacen que las zonas clasificadas como “Muy altas”, ubicadas principalmente 

en la parte media y baja de la cuenca, sean las más adecuadas para el desarrollo de 

sistemas fotovoltaicos aplicados al riego agrícola. 

Se analizaron las zonas potenciales para el aprovechamiento de la energía 

fotovoltaica aplicada al riego agrícola en la cuenca de la quebrada Casitas Bocapan, 

cumpliendo con el objetivo general de la investigación. A través de un análisis 

multicriterio y el uso de SIG se integraron los parámetros agrícolas, hídricos y 

energéticos, obteniéndose un modelo final que clasifica las zonas evaluadas en cuatro 

categorías: baja, media, alta y muy alta. La categoría “Muy alta”, con 11 183,01 ha, 

representa las áreas óptimas para proyectos de energía solar vinculados al riego 

agrícola, concentrándose principalmente en los sectores Pedregal y Cherrelique, 

donde confluyen suelos fértiles, buena disponibilidad de aguas subterráneas y altos 

niveles de radiación solar. La categoría “Alta” con 66 719,72 ha, también es adecuada 

y viable para la instalación de sistemas fotovoltaicos, aunque presenta condiciones 

ligeramente menos favorables que las “muy altas”. En conjunto, los resultados 

confirman la efectividad del modelo multicriterio aplicado y consolidan a la cuenca 

Bocapan como un territorio estratégico para el desarrollo sostenible de energía 

fotovoltaica orientada al fortalecimiento del riego agrícola y la seguridad hídrica 

regional.  
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6. RECOMENDACIONES 

Se recomienda realizar proyectos demostrativos en las zonas clasificadas con alta y 

muy alta en aptitud agrícola, priorizando cultivos adaptados a las condiciones edáficas 

y climáticas identificadas. Estas experiencias permitirán validar los resultados del 

modelo y promover prácticas agrícolas sostenibles. Además, las autoridades y 

entidades locales deberían impulsar programas de manejo y conservación de suelos, 

así como incentivos para el uso eficiente del agua y la diversificación de cultivos en 

las áreas más aptas. 

Se sugiere ejecutar campañas de prospección y monitoreo hidrogeológico en las 

zonas con potencial de aguas subterráneas identificado, con el fin de evaluar su 

disponibilidad y calidad. Es recomendable establecer pozos de observación y 

promover la recarga natural del acuífero mediante prácticas de conservación hídrica. 

Asimismo, las instituciones competentes deben fortalecer la gestión integrada del 

recurso hídrico subterráneo, asegurando su uso racional y sostenible en apoyo a la 

actividad agrícola. 

Se recomienda implementar proyectos piloto de riego agrícola con energía fotovoltaica 

en los sectores de mayor aptitud, para validar en campo los resultados obtenidos y 

desarrollar modelos replicables en otras zonas de la región. Las autoridades y 

organizaciones agrícolas deben fomentar políticas e incentivos para la adopción de 

tecnologías solares, reduciendo costos energéticos y emisiones contaminantes, y 

fortaleciendo el monitoreo ambiental para asegurar la sostenibilidad del sistema. 

Se recomienda integrar los resultados obtenidos en la planificación territorial y en los 

programas de desarrollo rural, priorizando proyectos que combinen el uso eficiente 

del agua, la energía solar y la producción agrícola sostenible. Asimismo, se plantea 

fomentar la capacitación técnica de los agricultores y autoridades locales para 

fortalecer las capacidades en gestión de recursos naturales y sostenibilidad 

energética en la cuenca Casitas Bocapan.  
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ANEXOS 

PRECIPITACIÓN 

Anexo 1: Registros de Precipitación Acumulada Mensual y Anual (mm) con Tratamiento Estadístico y 
Representación Gráfica mediante Hidrogramas evidenciando saltos y tendencias en la serie de datos. 

Estación meteorológica  : La Cruz 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “La Cruz” (2000–2023) 

  

LA CRUZ 3°37'41.85'' S DPTO.

24 AÑOS 80°34'9.36'' W PROV.

2000-2023 6 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 14.70 38.40 51.80 54.40 58.10 1.90 0.10 0.90 0.70 0.00 0.00 1.80 222.80

2001 24.70 35.20 215.50 37.30 5.20 0.00 0.90 0.80 0.80 0.00 2.80 2.20 325.40

2002 4.70 159.60 187.10 79.40 0.70 0.00 0.00 0.00 0.60 1.60 0.30 5.90 439.90

2003 25.30 22.40 13.90 13.70 0.70 0.70 2.20 0.30 0.70 0.00 0.40 15.60 95.90

2004 13.20 50.60 16.40 38.80 9.80 0.10 0.90 0.00 0.60 0.10 0.00 0.50 131.00

2005 9.90 8.60 49.00 2.20 0.30 0.70 0.00 0.10 0.00 2.30 4.70 3.30 81.10

2006 21.10 186.80 117.20 2.90 0.00 0.00 1.30 0.60 0.10 0.00 3.80 6.30 340.10

2007 54.90 0.60 98.80 9.00 2.20 0.00 0.10 1.70 0.00 1.60 3.10 1.70 173.70

2008 116.00 271.50 117.10 13.60 0.60 0.60 0.10 0.00 1.50 0.10 0.90 0.00 522.00

2009 87.60 168.60 12.60 8.10 2.80 0.00 0.00 0.20 2.50 0.20 2.00 1.20 285.80

2010 10.00 123.10 143.80 90.10 0.60 1.80 0.20 0.00 0.00 0.20 1.40 1.50 372.70

2011 5.20 72.70 2.30 37.40 1.10 0.20 3.50 1.70 0.00 0.10 0.70 0.60 125.50

2012 34.90 127.90 79.50 56.90 11.60 5.80 0.00 0.10 0.10 1.00 1.50 0.60 319.90

2013 18.88 36.23 97.37 14.09 5.00 4.67 3.60 0.00 2.94 4.43 0.00 6.00 193.22

2014 34.00 16.98 8.47 6.49 27.15 8.97 3.19 3.27 3.35 7.48 0.00 6.41 125.77

2015 6.08 33.76 180.66 48.79 20.37 0.00 3.93 3.02 0.00 9.63 3.93 0.00 310.17

2016 17.27 82.09 148.03 46.18 2.88 4.41 3.13 2.97 3.12 2.91 0.00 4.70 317.69

2017 103.07 66.80 337.47 73.41 31.36 3.68 2.94 3.52 3.27 3.85 3.43 3.68 636.49

2018 12.85 40.45 3.68 3.02 16.49 0.00 3.10 3.02 0.00 3.10 3.19 38.38 127.29

2019 18.22 88.29 24.17 35.82 0.00 0.00 0.00 3.76 0.00 4.59 3.10 10.21 188.17

2020 12.44 70.69 54.33 3.02 0.00 2.94 14.59 158.00

2021 27.72 13.51 58.38 36.65 8.14 2.94 0.00 2.94 0.00 3.85 3.68 2.94 160.75

2022 9.22 17.31 32.43 12.52 3.02 0.00 0.00 2.94 3.76 4.51 3.27 3.27 92.26

2023 3.43 18.80 284.76 87.62 3.19 5.50 4.59 3.35 0.00 4.67 3.27 13.84 433.03

PROMEDIO 28.6 73.0 97.3 35.2 9.2 1.8 1.5 1.6 1.1 2.3 2.0 6.1 257.4

MÁXIMO 116.0 271.5 337.5 90.1 58.1 9.0 4.6 3.8 3.8 9.6 4.7 38.4 636.5

MÍNIMO 3.4 0.6 2.3 2.2 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 81.1

DESVIACION 31.01 68.09 91.21 28.32 13.87 2.52 1.63 1.46 1.35 2.63 1.57 8.29 147.76

FUENTE: SENAMHI

PERIODO: ALTITUD: LA CRUZ

ESTACIÓN LA CRUZ

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : El Tigre 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “El Tigre” (2000–2023) 

  

EL TIGRE 3°48'8.4'' S DPTO.

24 AÑOS 80°27'24'' W PROV.

2000-2023 45 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 3.20 111.80 134.00 112.90 101.40 6.00 0.30 0.00 0.60 0.00 0.00 9.90 480.10

2001 63.20 53.30 300.70 68.90 11.90 1.20 0.00 0.00 0.00 0.00 4.00 8.10 511.30

2002 7.80 198.30 338.30 213.60 3.30 0.00 0.00 0.00 0.80 0.60 0.00 23.20 785.90

2003 96.90 81.80 37.20 10.50 0.40 2.50 3.20 1.00 0.80 0.00 0.00 14.80 249.10

2004 10.90 124.10 53.30 72.50 5.60 0.00 2.20 0.00 1.00 1.50 0.40 0.70 272.20

2005 1.10 17.40 102.90 17.90 0.20 0.00 0.00 0.90 0.00 1.90 3.10 3.10 148.50

2006 53.50 306.50 112.10 5.00 0.70 1.30 1.50 1.50 2.40 0.70 4.00 5.50 494.70

2007 94.55 8.50 90.90 43.40 1.20 0.00 1.40 0.80 1.10 1.00 5.10 4.20 252.15

2008 138.20 328.70 181.10 58.00 12.70 2.90 0.70 0.50 1.30 2.70 2.60 0.00 729.40

2009 191.52 200.30 89.00 5.80 2.30 0.80 0.20 1.60 1.50 0.80 0.80 0.80 495.42

2010 94.70 178.10 218.10 121.80 5.10 5.00 2.70 0.30 0.90 0.30 1.10 6.60 634.70

2011 45.70 64.00 3.40 114.80 0.40 1.40 1.30 0.10 0.60 0.40 1.20 9.80 243.10

2012 135.90 280.50 190.30 112.30 24.80 10.70 0.40 0.30 0.10 2.00 4.40 3.50 765.20

2013 28.30 54.42 150.90 8.70 6.20 0.80 1.30 1.00 0.30 5.80 0.10 2.60 260.42

2014 85.50 54.82 12.10 7.20 51.00 22.10 1.70 10.80 1.20 6.10 1.10 19.40 273.02

2015 25.70 114.70 344.40 180.60 109.40 3.80 4.00 0.70 0.00 7.40 4.00 3.80 798.50

2016 33.00 327.30 247.70 129.30 0.60 6.80 0.00 0.60 0.00 0.40 0.60 11.00 757.30

2017 144.90 276.30 326.80 249.71 111.40 3.50 0.70 2.40 1.20 3.10 0.00 0.30 1120.31

2018 34.10 113.60 4.40 0.50 24.70 0.00 0.30 0.50 0.50 0.30 0.80 65.50 245.20

2019 97.70 212.30 229.80 108.80 5.80 0.40 1.20 1.40 3.40 32.90 693.70

2020 13.80 118.50 140.60 0.00 0.00 0.30 0.50 17.50 291.20

2021 67.00 32.20 176.10 47.10 14.30 1.50 1.10 0.20 5.70 2.00 2.80 350.00

2022 0.00

2023 0.00

PROMEDIO 66.7 148.1 158.4 80.4 23.5 3.4 1.2 1.2 0.7 2.0 1.8 11.2 452.1

MÁXIMO 191.5 328.7 344.4 249.7 111.4 22.1 4.0 10.8 2.4 7.4 5.1 65.5 1120.3

MÍNIMO 1.1 8.5 3.4 0.5 0.2 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0

DESVIACION 53.04 103.98 107.90 72.36 37.11 5.11 1.12 2.30 0.63 2.32 1.71 14.78 283.75

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN EL TIGRE

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Cabo Inga 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “Cabo Inga” (2000–2023) 

  

CABO INGA 3°58'33.39'' S DPTO.

24 AÑOS 80°24'6.54'' W PROV.

2000-2023 231 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 6.60 177.90 274.30 183.60 83.90 6.00 0.00 0.00 0.00 0.00 0.80 6.60 739.70

2001 253.80 207.00 470.20 154.20 8.80 0.00 0.00 0.00 0.00 0.00 6.30 10.50 1110.80

2002 5.40 359.90 444.40 427.80 6.20 1.00 0.00 0.00 0.00 26.50 0.00 73.20 1344.40

2003 112.30 183.90 126.00 25.20 4.20 5.30 0.00 0.00 0.00 0.00 3.50 11.90 472.30

2004 28.40 151.40 119.40 34.00 5.30 4.00 0.00 0.00 0.00 4.70 0.00 0.00 347.20

2005 13.40 15.70 210.80 37.40 0.00 12.50 0.00 0.00 0.00 0.00 5.60 16.10 311.50

2006 87.50 404.90 233.00 57.20 25.90 0.30 0.60 0.00 0.00 0.00 8.60 29.40 847.40

2007 94.60 33.80 227.20 93.40 0.40 0.30 0.00 0.00 0.00 0.00 0.00 8.40 458.10

2008 185.50 456.20 300.50 115.10 42.60 1.30 20.90 0.00 0.00 1.90 1.40 0.00 1125.40

2009 465.60 364.90 274.90 71.10 19.10 0.00 0.00 0.00 0.00 0.00 1.10 45.70 1242.40

2010 171.10 320.90 495.60 110.20 35.70 9.10 0.50 0.00 0.00 0.30 2.90 3.10 1149.40

2011 24.10 54.80 23.00 421.20 41.70 40.50 6.40 0.00 0.00 4.70 2.80 13.50 632.70

2012 184.90 570.00 444.70 382.90 76.80 2.20 5.50 0.00 0.00 0.80 4.00 6.20 1678.00

2013 44.50 67.20 243.30 36.60 44.10 0.00 0.00 0.00 0.00 4.20 0.00 2.40 442.30

2014 63.10 77.50 53.00 27.30 175.60 23.80 0.30 0.00 0.20 6.80 2.90 9.80 440.30

2015 59.40 103.90 464.60 469.20 72.30 85.80 9.20 0.00 0.60 1.70 10.00 0.00 1276.70

2016 71.34 381.91 322.81 198.92 0.49 12.61 0.26 0.10 0.22 0.66 0.00 9.05 998.40

2017 312.60 369.20 493.40 1.40 1.90 1178.50

2018 71.60 83.50 19.20 24.10 80.70 0.00 0.00 0.00 0.00 0.00 37.50 69.80 386.40

2019 79.50 312.80 307.80 87.50 26.80 4.60 0.00 0.70 0.10 0.00 0.40 98.70 918.90

2020 49.80 99.50 158.10 27.60 33.20 4.90 3.40 0.00 0.00 0.10 0.40 44.00 421.00

2021 110.50 65.30 225.90 131.10 48.40 4.40 0.50 0.40 0.10 0.80 0.40 10.30 598.10

2022 38.10 24.40 171.90 52.20 2.00 1.60 2.20 0.70 0.00 0.10 0.30 40.40 333.90

2023 30.80 109.80 224.90 365.50

PROMEDIO 106.9 208.2 263.7 144.0 37.9 10.0 2.3 0.1 0.1 2.4 4.0 23.1 784.1

MÁXIMO 465.6 570.0 495.6 469.2 175.6 85.8 20.9 1.4 1.9 26.5 37.5 98.7 1678.0

MÍNIMO 5.4 15.7 19.2 24.1 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 311.5

DESVIACION 109.69 160.60 146.24 145.52 41.42 19.42 4.87 0.35 0.41 5.73 8.02 27.48 402.50

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN CABO INGA

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Cañaveral 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “Cañaveral” (2000–2023) 

  

CAÑAVERAL 3°56'20.58'' S DPTO.

24 AÑOS 80°39'1.98'' W PROV.

2000-2023 133 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 1.14 74.73 61.05 100.44 26.22 3.52 0.00 0.00 0.00 0.00 0.00 5.53 272.63

2001 115.57 104.09 335.28 72.90 1.53 0.00 0.00 0.00 0.00 0.00 2.08 2.72 634.16

2002 12.47 184.98 410.33 240.20 1.68 0.00 0.00 1.18 0.51 0.48 0.01 1.83 853.68

2003 22.62 56.64 14.15 42.29 0.66 0.19 0.05 0.00 0.00 0.00 0.01 12.54 149.13

2004 3.22 78.22 37.93 23.55 1.81 0.00 0.07 0.00 0.00 5.00 0.00 0.00 149.80

2005 2.11 9.36 48.07 12.23 0.01 0.03 0.00 0.00 0.00 0.00 0.20 2.01 74.02

2006 29.04 235.47 61.36 4.79 0.03 1.19 0.06 0.00 0.00 0.00 0.35 1.89 334.18

2007 61.96 3.50 143.66 19.56 0.02 0.00 0.00 0.00 0.00 0.00 0.08 0.24 229.03

2008 124.74 301.04 126.37 8.18 0.51 0.11 0.92 0.00 0.00 2.22 0.08 0.00 564.17

2009 230.86 122.97 103.60 38.54 3.28 3.58 0.00 0.00 0.00 0.00 6.35 5.03 514.20

2010 46.46 134.79 147.78 75.20 0.17 0.04 0.59 0.00 0.00 0.01 0.02 2.71 407.78

2011 7.88 62.81 0.11 105.69 0.16 0.02 11.38 0.00 0.00 0.02 0.10 4.01 192.18

2012 71.17 213.37 296.68 94.05 16.64 0.26 0.03 0.00 0.00 0.02 0.77 0.11 693.10

2013 22.23 34.53 159.69 5.65 6.27 0.00 0.01 0.00 0.00 1.01 0.00 0.13 229.52

2014 14.90 43.99 7.36 4.98 25.36 0.46 0.03 0.00 0.00 1.58 0.00 0.24 98.90

2015 6.90 54.73 369.71 150.71 45.82 2.14 2.17 0.00 0.00 1.83 1.48 10.19 645.69

2016 25.17 156.94 276.19 133.58 2.21 1.01 0.00 2.07 0.00 0.00 0.00 0.44 597.61

2017 174.14 272.14 81.00 153.00 0.00 0.00 0.00 0.00 0.00 0.00 0.00 1.89 682.16

2018 9.77 5.54 21.69 0.09 22.71 0.00 0.00 0.00 0.00 0.00 52.30 24.25 136.36

2019 25.02 198.99 137.62 69.98 3.37 1.50 2.01 0.00 0.00 2.01 73.83 514.33

2020 73.06 46.80 85.23 3.50 2.01 0.99 2.14 0.00 0.00 2.01 0.00 17.72 233.45

2021 9.77 0.86 138.91 42.70 7.72 0.68 2.14 2.14 2.01 2.14 2.14 0.86 212.07

2022 3.24 5.54 12.98 11.82 0.48 2.01 2.14 2.14 0.00 2.14 0.00 12.98 55.47

2023 0 99.70 284.56 5.67 0.00 5.42 0.00 13.36 408.72

PROMEDIO 45.6 104.2 140.1 61.5 7.5 0.9 1.0 0.6 0.1 1.0 2.8 8.1 370.1

MÁXIMO 230.9 301.0 410.3 240.2 45.8 3.6 11.4 5.7 2.0 5.4 52.3 73.8 853.7

MÍNIMO 0.0 0.9 0.1 0.1 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 55.5

DESVIACION 60.05 89.62 123.51 62.97 12.17 1.22 2.41 1.34 0.42 1.56 10.63 15.44 233.41

FUENTE: PEBPT

PERIODO: ALTITUD: CASITAS

ESTACIÓN CAÑAVERAL

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : Huásimo 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “Huásimo” (2000–2023) 

  

HUÁSIMO 3°59'53.34'' S DPTO.

24 AÑOS 80°30'14.09'' W PROV.

2000-2023 607 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 2.56 115.37 135.32 143.53 41.34 5.16 0.00 0.05 0.15 0.06 0.00 5.65 449.19

2001 91.73 80.15 441.25 105.27 4.26 0.32 0.04 0.05 0.13 0.09 3.06 4.58 730.92

2002 9.24 225.91 484.26 318.86 2.67 0.44 0.00 0.58 0.58 1.09 0.07 5.87 1049.57

2003 42.80 79.13 26.46 30.42 1.59 1.74 0.22 0.12 0.19 0.00 0.10 11.74 194.52

2004 10.07 97.09 65.14 33.67 4.00 0.17 0.22 0.00 0.37 3.86 0.00 0.15 214.73

2005 1.99 12.42 108.80 12.81 0.16 0.62 0.00 0.09 0.08 0.33 1.09 4.58 142.99

2006 47.37 300.81 131.45 6.99 0.25 1.02 0.28 0.14 0.09 0.16 1.93 3.42 493.90

2007 83.46 5.48 201.69 41.13 0.88 0.27 0.00 0.20 0.18 0.26 0.35 1.74 335.63

2008 144.64 397.56 225.21 33.11 4.74 1.13 0.81 0.03 0.22 2.30 0.50 0.00 810.24

2009 299.32 187.86 170.76 31.07 2.73 1.46 0.00 0.13 0.37 0.17 3.03 5.59 702.50

2010 62.47 198.46 260.25 140.92 2.17 0.78 0.43 0.06 0.16 0.29 0.16 2.92 669.06

2011 15.78 59.00 2.31 132.36 0.90 0.72 5.87 0.06 0.11 0.57 0.80 6.24 224.74

2012 96.06 326.17 405.08 191.41 23.16 1.78 0.11 0.08 0.13 0.54 1.52 1.34 1047.36

2013 29.96 43.89 219.55 14.51 9.87 0.28 0.04 0.13 0.10 2.75 0.00 1.15 322.22

2014 29.38 54.74 13.18 7.16 33.25 5.34 0.12 0.17 0.27 3.78 0.00 3.59 150.98

2015 14.98 69.16 421.11 161.13 56.45 3.77 0.49 0.05 0.08 2.95 1.55 9.49 741.20

2016 38.59 221.12 295.73 145.32 0.28 6.13 0.07 0.19 0.18 0.38 0.00 3.77 711.76

2017 98.26 319.08 1130.62 103.47 19.69 0.81 0.00 0.18 0.13 0.05 0.00 0.31 1672.60

2018 22.56 26.57 10.92 0.74 21.31 0.16 0.00 0.11 0.25 0.75 0.76 0.50 84.62

2019 20.11 224.75 200.00 83.48 0.50 0.82 0.02 0.22 0.00 0.00 0.97 48.74 579.61

2020 26.63 74.78 137.55 22.29 6.40 0.75 0.00 0.01 0.41 0.03 0.33 10.79 279.96

2021 22.52 12.35 238.29 20.13 5.07 2.73 1.14 0.05 0.95 1.94 0.50 3.22 308.88

2022 22.28 14.93 98.32 13.83 4.68 2.64 8.70 0.07 0.05 1.26 0.11 2.40 169.26

2023 3.07 114.11 436.04 6.39 5.72 1.01 1.26 1.16 0.13 2.88 0.00 70.03 641.79

PROMEDIO 51.5 135.9 244.1 75.0 10.5 1.7 0.8 0.2 0.2 1.1 0.7 8.7 530.3

MÁXIMO 299.3 397.6 1130.6 318.9 56.5 6.1 8.7 1.2 1.0 3.9 3.1 70.0 1672.6

MÍNIMO 2.0 5.5 2.3 0.7 0.2 0.2 0.0 0.0 0.0 0.0 0.0 0.0 84.6

DESVIACION 64.50 115.59 238.71 79.28 14.79 1.75 2.06 0.24 0.20 1.28 0.92 16.25 374.80

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN HUÁSIMO

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Virtual (V1) 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “V1” (2000–2023) 

  

V1   3°45'43.41"S DPTO.

24 AÑOS  80°36'14.22"O PROV.

2000-2023 209 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 2.51 36.06 44.04 50.25 17.78 1.37 0.00 0.16 0.12 0.00 0.00 1.00 153.31

2001 42.26 33.61 201.87 35.82 2.04 0.00 0.00 0.04 0.07 0.00 1.79 1.02 318.52

2002 8.84 117.54 207.16 92.29 0.49 0.00 0.00 0.28 0.38 0.35 0.00 1.79 429.12

2003 26.08 23.50 11.58 12.73 0.39 0.00 0.15 0.05 0.15 0.00 0.00 6.12 80.76

2004 8.45 39.44 19.50 18.62 2.40 0.00 0.11 0.00 0.41 0.87 0.00 0.00 89.79

2005 5.37 5.89 45.42 4.95 0.00 0.00 0.00 0.00 0.00 0.38 0.70 1.05 63.76

2006 26.64 148.48 48.79 2.56 0.00 0.00 0.04 0.16 0.00 0.00 1.09 1.11 228.86

2007 56.40 1.77 80.66 10.49 0.72 0.00 0.00 0.48 0.00 0.04 0.52 0.10 151.18

2008 114.53 174.77 94.33 6.47 0.37 0.00 0.00 0.00 0.24 0.47 0.06 0.00 391.24

2009 158.52 83.87 30.11 10.82 1.00 0.03 0.00 0.05 0.70 0.00 2.18 0.99 288.25

2010 22.29 89.15 104.40 55.07 0.28 0.00 0.00 0.00 0.00 0.00 0.12 0.53 271.83

2011 10.79 31.98 4.55 43.12 3.80 0.00 6.18 0.00 0.00 0.00 3.56 4.07 108.04

2012 45.24 91.53 88.89 43.55 7.58 3.88 0.00 0.00 0.00 0.00 3.91 0.00 284.58

2013 20.13 20.37 90.78 9.70 5.52 0.00 0.00 3.47 0.00 4.18 0.00 0.00 154.15

2014 21.07 18.68 8.44 6.61 14.93 4.29 0.00 3.61 3.61 4.91 0.00 4.34 90.51

2015 12.15 27.39 149.79 53.53 18.65 3.97 0.00 0.00 0.00 4.53 4.04 5.64 279.69

2016 21.14 67.93 110.75 42.60 0.00 4.06 0.00 3.48 3.48 0.00 0.00 4.11 257.55

2017 53.56 106.70 361.34 39.05 9.08 0.00 0.00 3.62 3.54 0.00 0.00 0.00 576.89

2018 13.69 13.42 11.37 0.00 8.65 0.00 0.00 0.00 0.00 3.51 3.74 0.00 54.38

2019 15.70 77.85 60.21 24.01 0.00 0.00 0.00 4.09 3.56 0.00 4.28 17.41 207.11

2020 29.00 30.80 40.89 13.72 5.71 0.00 0.00 3.74 3.85 0.00 3.72 6.41 137.85

2021 22.55 11.04 67.92 9.16 5.24 3.72 3.94 3.83 4.26 4.84 3.79 4.15 144.43

2022 26.79 9.90 39.78 10.61 4.56 3.95 6.97 0.00 0.00 3.58 0.00 4.07 110.20

2023 5.97 42.99 247.90 8.02 4.60 0.00 0.00 3.86 0.00 3.96 0.00 26.06 343.36

PROMEDIO 32.1 54.4 90.4 25.2 4.7 1.1 0.7 1.3 1.0 1.3 1.4 3.8 217.3

MÁXIMO 158.5 174.8 361.3 92.3 18.7 4.3 7.0 4.1 4.3 4.9 4.3 26.1 576.9

MÍNIMO 2.5 1.8 4.6 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 54.4

DESVIACION 35.88 47.19 87.49 22.94 5.60 1.75 1.98 1.76 1.61 1.93 1.72 6.08 131.45

PERIODO: ALTITUD: CASITAS

ESTACIÓN V1

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : Virtual (V2) 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “V2” (2000–2023) 

  

V2   4° 3'22.13"S DPTO.

24 AÑOS  80°40'17.14"O PROV.

2000-2023 243 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 2.42 133.60 99.51 118.13 28.18 3.38 0.00 0.05 0.00 0.15 0.00 7.47 392.88

2001 102.46 140.04 502.53 98.52 2.91 0.00 0.03 0.07 0.00 0.19 2.20 3.33 852.28

2002 9.02 256.12 474.93 290.47 2.50 0.00 0.00 0.75 0.21 1.20 0.13 2.91 1038.23

2003 28.99 86.63 16.45 27.31 1.36 0.59 0.03 0.07 0.00 0.00 0.10 10.63 172.17

2004 6.26 89.28 47.69 22.13 3.86 0.00 0.13 0.02 0.00 4.19 0.00 0.51 174.07

2005 2.82 17.20 84.03 10.30 0.38 0.17 0.00 0.05 0.00 0.42 0.37 2.95 118.69

2006 29.47 336.45 85.42 5.97 0.42 0.56 0.11 0.08 0.00 0.19 0.97 3.02 462.65

2007 56.86 6.93 181.41 21.36 1.07 0.00 0.00 0.09 0.00 0.35 0.14 0.89 269.09

2008 128.85 494.07 195.80 22.00 2.88 0.53 0.65 0.04 0.00 2.55 0.24 0.08 847.68

2009 254.77 208.41 176.90 26.45 2.22 1.28 0.00 0.06 0.00 0.21 3.43 4.54 678.26

2010 33.69 241.76 170.06 64.18 1.43 0.09 0.33 0.08 0.00 0.57 0.03 2.49 514.70

2011 8.92 63.21 1.50 109.25 0.90 0.20 6.28 0.08 0.00 0.56 0.36 4.64 195.89

2012 59.58 435.10 345.34 109.80 13.93 0.40 0.08 0.07 0.00 0.49 1.06 0.85 966.71

2013 22.56 39.93 204.06 10.55 14.23 0.00 0.00 0.10 0.00 1.90 0.00 0.94 294.27

2014 17.93 53.72 12.66 7.14 32.10 1.23 0.06 0.12 0.00 2.65 0.00 1.73 129.35

2015 18.71 51.25 228.15 87.39 44.39 12.84 11.60 11.53 0.00 12.47 12.13 17.04 507.49

2016 29.37 136.99 198.99 75.87 12.09 13.44 0.00 11.65 0.00 11.71 0.00 13.40 503.50

2017 74.02 276.28 876.57 57.27 20.86 11.59 0.00 11.54 0.00 11.60 0.00 11.90 1351.63

2018 24.96 32.19 21.00 12.31 26.94 0.00 0.00 11.63 0.00 11.85 11.94 11.82 164.64

2019 27.05 215.32 120.99 50.21 12.17 11.67 11.52 11.53 0.00 11.51 11.77 37.30 521.04

2020 38.76 53.60 86.16 23.95 15.61 11.59 0.00 0.00 0.00 11.54 11.65 18.22 271.07

2021 24.14 22.19 169.11 25.76 16.47 12.48 12.43 0.00 11.68 12.53 11.72 14.16 332.67

2022 22.32 22.95 66.53 20.68 14.96 12.32 15.07 11.54 0.00 12.04 11.53 12.33 222.27

2023 14.15 107.06 313.49 21.24 17.24 11.79 11.76 11.89 0.00 13.23 0.00 23.72 545.57

PROMEDIO 43.3 146.7 195.0 54.9 12.1 4.4 2.9 3.5 0.5 5.2 3.3 8.6 480.3

MÁXIMO 254.8 494.1 876.6 290.5 44.4 13.4 15.1 11.9 11.7 13.2 12.1 37.3 1351.6

MÍNIMO 2.4 6.9 1.5 6.0 0.4 0.0 0.0 0.0 0.0 0.0 0.0 0.1 118.7

DESVIACION 54.62 135.13 197.70 61.99 11.89 5.68 5.20 5.35 2.38 5.54 5.06 9.01 327.74

PERIODO: ALTITUD: CASITAS

ESTACIÓN V2

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Anexo 2: Completación y Extensión de Datos Faltantes Mensuales mediante el Método CUTOFF (Feng 
et al., 2014) Aplicado en R, y Análisis Visual mediante Hidrogramas de Precipitación Mensual 
Acumulada. 

Estación meteorológica  : La Cruz 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “La Cruz” (2000–2023) 

  

LA CRUZ 3°37'41.85'' S DPTO.

24 AÑOS 80°34'9.36'' W PROV.

2000-2023 6 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 14.70 38.40 51.80 54.40 58.10 1.90 0.10 0.90 0.70 0.00 0.00 1.80 222.80

2001 24.70 35.20 215.50 37.30 5.20 0.00 0.90 0.80 0.80 0.00 2.80 2.20 325.40

2002 4.70 159.60 187.10 79.40 0.70 0.00 0.00 0.00 0.60 1.60 0.30 5.90 439.90

2003 25.30 22.40 13.90 13.70 0.70 0.70 2.20 0.30 0.70 0.00 0.40 15.60 95.90

2004 13.20 50.60 16.40 38.80 9.80 0.10 0.90 0.00 0.60 0.10 0.00 0.50 131.00

2005 9.90 8.60 49.00 2.20 0.30 0.70 0.00 0.10 0.00 2.30 4.70 3.30 81.10

2006 21.10 186.80 117.20 2.90 0.00 0.00 1.30 0.60 0.10 0.00 3.80 6.30 340.10

2007 54.90 0.60 98.80 9.00 2.20 0.00 0.10 1.70 0.00 1.60 3.10 1.70 173.70

2008 116.00 271.50 117.10 13.60 0.60 0.60 0.10 0.00 1.50 0.10 0.90 0.00 522.00

2009 87.60 168.60 12.60 8.10 2.80 0.00 0.00 0.20 2.50 0.20 2.00 1.20 285.80

2010 10.00 123.10 143.80 90.10 0.60 1.80 0.20 0.00 0.00 0.20 1.40 1.50 372.70

2011 5.20 72.70 2.30 37.40 1.10 0.20 3.50 1.70 0.00 0.10 0.70 0.60 125.50

2012 34.90 127.90 79.50 56.90 11.60 5.80 0.00 0.10 0.10 1.00 1.50 0.60 319.90

2013 18.88 36.23 97.37 14.09 5.00 4.67 3.60 0.00 2.94 4.43 0.00 6.00 193.21

2014 34.00 16.98 8.47 6.49 27.15 8.97 3.19 3.27 3.35 7.48 0.00 6.41 125.76

2015 6.08 33.76 180.66 48.79 20.37 0.00 3.93 3.02 0.00 9.63 3.93 0.00 310.17

2016 17.27 82.09 148.03 46.18 2.88 4.41 3.13 2.97 3.12 2.91 0.00 4.70 317.69

2017 103.07 66.80 337.47 73.41 31.36 3.68 2.94 3.52 3.27 3.85 3.43 3.68 636.48

2018 12.85 40.45 3.68 3.02 16.49 0.00 3.10 3.02 0.00 3.10 3.19 38.38 127.28

2019 18.22 88.29 24.17 35.82 0.00 0.00 0.00 3.76 0.00 4.59 3.10 10.21 188.16

2020 12.44 70.69 54.33 8.60 7.32 1.91 1.09 3.02 1.73 0.00 2.94 14.59 178.66

2021 27.72 13.51 58.38 36.65 8.14 2.94 0.00 2.94 0.00 3.85 3.68 2.94 160.75

2022 9.22 17.31 32.43 12.52 3.02 0.00 0.00 2.94 3.76 4.51 3.27 3.27 92.25

2023 3.43 18.80 284.76 87.62 3.19 5.50 4.59 3.35 0.00 4.67 3.27 13.84 433.02

PROMEDIO 28.6 73.0 97.3 34.0 9.1 1.8 1.5 1.6 1.1 2.3 2.0 6.1 258.3

MÁXIMO 116.0 271.5 337.5 90.1 58.1 9.0 4.6 3.8 3.8 9.6 4.7 38.4 636.5

MÍNIMO 3.4 0.6 2.3 2.2 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 81.1

DESVIACION 31.00 68.09 91.21 28.22 13.57 2.46 1.60 1.46 1.33 2.63 1.57 8.29 147.22

FUENTE: SENAMHI

PERIODO: ALTITUD: LA CRUZ

ESTACIÓN LA CRUZ

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : El Tigre 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “El Tigre” (2000–2023) 

  

EL TIGRE 3°48'8.4'' S DPTO.

24 AÑOS 80°27'24'' W PROV.

2000-2023 45 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 3.20 111.80 134.00 112.90 101.40 6.00 0.30 0.00 0.60 0.00 0.00 9.90 480.10

2001 63.20 53.30 300.70 68.90 11.90 1.20 0.00 0.00 0.00 0.00 4.00 8.10 511.30

2002 7.80 198.30 338.30 213.60 3.30 0.00 0.00 0.00 0.80 0.60 0.00 23.20 785.90

2003 96.90 81.80 37.20 10.50 0.40 2.50 3.20 1.00 0.80 0.00 0.00 14.80 249.10

2004 10.90 124.10 53.30 72.50 5.60 0.00 2.20 0.00 1.00 1.50 0.40 0.70 272.20

2005 1.10 17.40 102.90 17.90 0.20 0.00 0.00 0.90 0.00 1.90 3.10 3.10 148.50

2006 53.50 306.50 112.10 5.00 0.70 1.30 1.50 1.50 2.40 0.70 4.00 5.50 494.70

2007 94.55 8.50 90.90 43.40 1.20 0.00 1.40 0.80 1.10 1.00 5.10 4.20 252.15

2008 138.20 328.70 181.10 58.00 12.70 2.90 0.70 0.50 1.30 2.70 2.60 0.00 729.40

2009 191.52 200.30 89.00 5.80 2.30 0.80 0.20 1.60 1.50 0.80 0.80 0.80 495.42

2010 94.70 178.10 218.10 121.80 5.10 5.00 2.70 0.30 0.90 0.30 1.10 6.60 634.70

2011 45.70 64.00 3.40 114.80 0.40 1.40 1.30 0.10 0.60 0.40 1.20 9.80 243.10

2012 135.90 280.50 190.30 112.30 24.80 10.70 0.40 0.30 0.10 2.00 4.40 3.50 765.20

2013 28.30 54.42 150.90 8.70 6.20 0.80 1.30 1.00 0.30 5.80 0.10 2.60 260.42

2014 85.50 54.82 12.10 7.20 51.00 22.10 1.70 10.80 1.20 6.10 1.10 19.40 273.02

2015 25.70 114.70 344.40 180.60 109.40 3.80 4.00 0.70 0.00 7.40 4.00 3.80 798.50

2016 33.00 327.30 247.70 129.30 0.60 6.80 0.00 0.60 0.00 0.40 0.60 11.00 757.30

2017 144.90 276.30 326.80 249.71 111.40 3.50 0.70 2.40 1.20 3.10 0.00 0.30 1120.31

2018 34.10 113.60 4.40 0.50 24.70 0.00 0.30 0.50 0.50 0.30 0.80 65.50 245.20

2019 97.70 212.30 229.80 108.80 5.80 0.40 1.20 1.40 0.85 2.38 3.40 32.90 696.93

2020 13.80 118.50 140.60 21.92 21.98 3.81 0.83 0.00 0.00 0.30 0.50 17.50 339.74

2021 67.00 32.20 176.10 47.10 14.30 1.50 1.10 1.50 0.20 5.70 2.00 2.80 351.50

2022 25.75 18.77 63.22 24.31 8.42 3.93 5.04 2.93 0.88 3.58 1.92 14.96 173.73

2023 12.02 99.58 284.45 37.51 13.29 4.82 3.51 5.59 0.03 5.65 0.48 37.33 504.27

PROMEDIO 62.7 140.7 159.7 73.9 22.4 3.5 1.4 1.4 0.7 2.2 1.7 12.4 482.6

MÁXIMO 191.5 328.7 344.4 249.7 111.4 22.1 5.0 10.8 2.4 7.4 5.1 65.5 1120.3

MÍNIMO 1.1 8.5 3.4 0.5 0.2 0.0 0.0 0.0 0.0 0.0 0.0 0.0 148.5

DESVIACION 52.49 103.17 108.23 69.81 34.80 4.78 1.39 2.35 0.61 2.31 1.66 15.10 254.43

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN EL TIGRE

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Cabo Inga 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “Cabo Inga” (2000–2023) 

  

CABO INGA 3°58'33.39'' S DPTO.

24 AÑOS 80°24'6.54'' W PROV.

2000-2023 231 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 6.60 177.90 274.30 183.60 83.90 6.00 0.00 0.00 0.00 0.00 0.80 6.60 739.70

2001 253.80 207.00 470.20 154.20 8.80 0.00 0.00 0.00 0.00 0.00 6.30 10.50 1110.80

2002 5.40 359.90 444.40 427.80 6.20 1.00 0.00 0.00 0.00 26.50 0.00 73.20 1344.40

2003 112.30 183.90 126.00 25.20 4.20 5.30 0.00 0.00 0.00 0.00 3.50 11.90 472.30

2004 28.40 151.40 119.40 34.00 5.30 4.00 0.00 0.00 0.00 4.70 0.00 0.00 347.20

2005 13.40 15.70 210.80 37.40 0.00 12.50 0.00 0.00 0.00 0.00 5.60 16.10 311.50

2006 87.50 404.90 233.00 57.20 25.90 0.30 0.60 0.00 0.00 0.00 8.60 29.40 847.40

2007 94.60 33.80 227.20 93.40 0.40 0.30 0.00 0.00 0.00 0.00 0.00 8.40 458.10

2008 185.50 456.20 300.50 115.10 42.60 1.30 20.90 0.00 0.00 1.90 1.40 0.00 1125.40

2009 465.60 364.90 274.90 71.10 19.10 0.00 0.00 0.00 0.00 0.00 1.10 45.70 1242.40

2010 171.10 320.90 495.60 110.20 35.70 9.10 0.50 0.00 0.00 0.30 2.90 3.10 1149.40

2011 24.10 54.80 23.00 421.20 41.70 40.50 6.40 0.00 0.00 4.70 2.80 13.50 632.70

2012 184.90 570.00 444.70 382.90 76.80 2.20 5.50 0.00 0.00 0.80 4.00 6.20 1678.00

2013 44.50 67.20 243.30 36.60 44.10 0.00 0.00 0.00 0.00 4.20 0.00 2.40 442.30

2014 63.10 77.50 53.00 27.30 175.60 23.80 0.30 0.00 0.20 6.80 2.90 9.80 440.30

2015 59.40 103.90 464.60 469.20 72.30 85.80 9.20 0.00 0.60 1.70 10.00 0.00 1276.70

2016 71.34 381.91 322.81 198.92 0.49 12.61 0.26 0.10 0.22 0.66 0.00 9.05 998.37

2017 312.60 369.20 493.40 310.08 120.44 15.29 0.99 1.40 1.90 3.56 1.11 8.84 1638.81

2018 71.60 83.50 19.20 24.10 80.70 0.00 0.00 0.00 0.00 0.00 37.50 69.80 386.40

2019 79.50 312.80 307.80 87.50 26.80 4.60 0.00 0.70 0.10 0.00 0.40 98.70 918.90

2020 49.80 99.50 158.10 27.60 33.20 4.90 3.40 0.00 0.00 0.10 0.40 44.00 421.00

2021 110.50 65.30 225.90 131.10 48.40 4.40 0.50 0.40 0.10 0.80 0.40 10.30 598.10

2022 38.10 24.40 171.90 52.20 2.00 1.60 2.20 0.70 0.00 0.10 0.30 40.40 333.90

2023 30.80 109.80 224.90 79.77 26.14 21.66 7.87 0.60 0.01 7.27 1.28 98.80 608.89

PROMEDIO 106.9 208.2 263.7 148.2 40.9 10.7 2.4 0.2 0.1 2.7 3.8 25.7 813.5

MÁXIMO 465.6 570.0 495.6 469.2 175.6 85.8 20.9 1.4 1.9 26.5 37.5 98.8 1678.0

MÍNIMO 5.4 15.7 19.2 24.1 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 311.5

DESVIACION 109.69 160.60 146.24 143.86 43.12 18.73 4.80 0.35 0.40 5.57 7.70 30.67 424.05

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN CABO INGA

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Cañaveral 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “Cañaveral” (2000–2023) 

  

CAÑAVERAL 3°56'20.58'' S DPTO.

24 AÑOS 80°39'1.98'' W PROV.

2000-2023 133 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 1.14 74.73 61.05 100.44 26.22 3.52 0.00 0.00 0.00 0.00 0.00 5.53 272.63

2001 115.57 104.09 335.28 72.90 1.53 0.00 0.00 0.00 0.00 0.00 2.08 2.72 634.17

2002 12.47 184.98 410.33 240.20 1.68 0.00 0.00 1.18 0.51 0.48 0.01 1.83 853.67

2003 22.62 56.64 14.15 42.29 0.66 0.19 0.05 0.00 0.00 0.00 0.01 12.54 149.15

2004 3.22 78.22 37.93 23.55 1.81 0.00 0.07 0.00 0.00 5.00 0.00 0.00 149.80

2005 2.11 9.36 48.07 12.23 0.01 0.03 0.00 0.00 0.00 0.00 0.20 2.01 74.02

2006 29.04 235.47 61.36 4.79 0.03 1.19 0.06 0.00 0.00 0.00 0.35 1.89 334.18

2007 61.96 3.50 143.66 19.56 0.02 0.00 0.00 0.00 0.00 0.00 0.08 0.24 229.02

2008 124.74 301.04 126.37 8.18 0.51 0.11 0.92 0.00 0.00 2.22 0.08 0.00 564.17

2009 230.86 122.97 103.60 38.54 3.28 3.58 0.00 0.00 0.00 0.00 6.35 5.03 514.21

2010 46.46 134.79 147.78 75.20 0.17 0.04 0.59 0.00 0.00 0.01 0.02 2.71 407.77

2011 7.88 62.81 0.11 105.69 0.16 0.02 11.38 0.00 0.00 0.02 0.10 4.01 192.18

2012 71.17 213.37 296.68 94.05 16.64 0.26 0.03 0.00 0.00 0.02 0.77 0.11 693.10

2013 22.23 34.53 159.69 5.65 6.27 0.00 0.01 0.00 0.00 1.01 0.00 0.13 229.52

2014 14.90 43.99 7.36 4.98 25.36 0.46 0.03 0.00 0.00 1.58 0.00 0.24 98.90

2015 6.90 54.73 369.71 150.71 45.82 2.14 2.17 0.00 0.00 1.83 1.48 10.19 645.68

2016 25.17 156.94 276.19 133.58 2.21 1.01 0.00 2.07 0.00 0.00 0.00 0.44 597.61

2017 174.14 272.14 81.00 153.00 0.00 0.00 0.00 0.00 0.00 0.00 0.00 1.89 682.17

2018 9.77 5.54 21.69 0.09 22.71 0.00 0.00 0.00 0.00 0.00 52.30 24.25 136.35

2019 25.02 198.99 137.62 69.98 3.48 3.37 1.50 2.01 0.00 0.00 2.01 73.83 517.81

2020 73.06 46.80 85.23 3.50 2.01 0.99 2.14 0.00 0.00 2.01 0.00 17.72 233.46

2021 9.77 0.86 138.91 42.70 7.72 0.68 2.14 2.14 2.01 2.14 2.14 0.86 212.07

2022 3.24 5.54 12.98 11.82 0.48 2.01 2.14 2.14 0.00 2.14 0.00 12.98 55.47

2023 0 99.70 284.56 27.40 3.58 1.07 3.02 5.67 0.00 5.42 0.00 13.36 443.78

PROMEDIO 45.6 104.2 140.1 60.0 7.2 0.9 1.1 0.6 0.1 1.0 2.8 8.1 371.7

MÁXIMO 230.9 301.0 410.3 240.2 45.8 3.6 11.4 5.7 2.0 5.4 52.3 73.8 853.7

MÍNIMO 0.0 0.9 0.1 0.1 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 55.5

DESVIACION 60.05 89.62 123.51 61.98 11.68 1.19 2.39 1.34 0.42 1.56 10.63 15.45 233.87

FUENTE: PEBPT

PERIODO: ALTITUD: CASITAS

ESTACIÓN CAÑAVERAL

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : Huásimo 

Periodo de registro : Enero 2020 a diciembre 2023. 

 
Fuente:PEBPT 

Hidrograma de Precipitación Mensual Acumulada – Estación “Huásimo” (2000–2023) 

  

HUÁSIMO 3°59'53.34'' S DPTO.

24 AÑOS 80°30'14.09'' W PROV.

2000-2023 607 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 2.56 115.37 135.32 143.53 41.34 5.16 0.00 0.05 0.15 0.06 0.00 5.65 449.19

2001 91.73 80.15 441.25 105.27 4.26 0.32 0.04 0.05 0.13 0.09 3.06 4.58 730.93

2002 9.24 225.91 484.26 318.86 2.67 0.44 0.00 0.58 0.58 1.09 0.07 5.87 1049.57

2003 42.80 79.13 26.46 30.42 1.59 1.74 0.22 0.12 0.19 0.00 0.10 11.74 194.51

2004 10.07 97.09 65.14 33.67 4.00 0.17 0.22 0.00 0.37 3.86 0.00 0.15 214.74

2005 1.99 12.42 108.80 12.81 0.16 0.62 0.00 0.09 0.08 0.33 1.09 4.58 142.97

2006 47.37 300.81 131.45 6.99 0.25 1.02 0.28 0.14 0.09 0.16 1.93 3.42 493.91

2007 83.46 5.48 201.69 41.13 0.88 0.27 0.00 0.20 0.18 0.26 0.35 1.74 335.64

2008 144.64 397.56 225.21 33.11 4.74 1.13 0.81 0.03 0.22 2.30 0.50 0.00 810.25

2009 299.32 187.86 170.76 31.07 2.73 1.46 0.00 0.13 0.37 0.17 3.03 5.59 702.49

2010 62.47 198.46 260.25 140.92 2.17 0.78 0.43 0.06 0.16 0.29 0.16 2.92 669.07

2011 15.78 59.00 2.31 132.36 0.90 0.72 5.87 0.06 0.11 0.57 0.80 6.24 224.72

2012 96.06 326.17 405.08 191.41 23.16 1.78 0.11 0.08 0.13 0.54 1.52 1.34 1047.38

2013 29.96 43.89 219.55 14.51 9.87 0.28 0.04 0.13 0.10 2.75 0.00 1.15 322.23

2014 29.38 54.74 13.18 7.16 33.25 5.34 0.12 0.17 0.27 3.78 0.00 3.59 150.98

2015 14.98 69.16 421.11 161.13 56.45 3.77 0.49 0.05 0.08 2.95 1.55 9.49 741.21

2016 38.59 221.12 295.73 145.32 0.28 6.13 0.07 0.19 0.18 0.38 0.00 3.77 711.76

2017 98.26 319.08 1130.62 103.47 19.69 0.81 0.00 0.18 0.13 0.05 0.00 0.31 1672.60

2018 22.56 26.57 10.92 0.74 21.31 0.16 0.00 0.11 0.25 0.75 0.76 0.50 84.63

2019 20.11 224.75 200.00 83.48 0.50 0.82 0.02 0.22 0.00 0.00 0.97 48.74 579.61

2020 26.63 74.78 137.55 22.29 6.40 0.75 0.00 0.01 0.41 0.03 0.33 10.79 279.97

2021 22.52 12.35 238.29 20.13 5.07 2.73 1.14 0.05 0.95 1.94 0.50 3.22 308.89

2022 22.28 14.93 98.32 13.83 4.68 2.64 8.70 0.07 0.05 1.26 0.11 2.40 169.27

2023 3.07 114.11 436.04 6.39 5.72 1.01 1.26 1.16 0.13 2.88 0.00 70.03 641.80

PROMEDIO 51.5 135.9 244.1 75.0 10.5 1.7 0.8 0.2 0.2 1.1 0.7 8.7 530.4

MÁXIMO 299.3 397.6 1130.6 318.9 56.5 6.1 8.7 1.2 1.0 3.9 3.1 70.0 1672.6

MÍNIMO 2.0 5.5 2.3 0.7 0.2 0.2 0.0 0.0 0.0 0.0 0.0 0.0 84.6

DESVIACION 64.50 115.59 238.71 79.28 14.79 1.75 2.06 0.24 0.20 1.29 0.92 16.25 374.81

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN HUÁSIMO

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Virtual (V1) 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “V1” (2000–2023)

  

V1   3°45'43.41"S DPTO.

24 AÑOS  80°36'14.22"O PROV.

2000-2023 209 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 2.51 36.06 44.04 50.25 17.78 1.37 0.00 0.16 0.12 0.00 0.00 1.00 153.31

2001 42.26 33.61 201.87 35.82 2.04 0.00 0.00 0.04 0.07 0.00 1.79 1.02 318.52

2002 8.84 117.54 207.16 92.29 0.49 0.00 0.00 0.28 0.38 0.35 0.00 1.79 429.12

2003 26.08 23.50 11.58 12.73 0.39 0.00 0.15 0.05 0.15 0.00 0.00 6.12 80.76

2004 8.45 39.44 19.50 18.62 2.40 0.00 0.11 0.00 0.41 0.87 0.00 0.00 89.79

2005 5.37 5.89 45.42 4.95 0.00 0.00 0.00 0.00 0.00 0.38 0.70 1.05 63.76

2006 26.64 148.48 48.79 2.56 0.00 0.00 0.04 0.16 0.00 0.00 1.09 1.11 228.86

2007 56.40 1.77 80.66 10.49 0.72 0.00 0.00 0.48 0.00 0.04 0.52 0.10 151.18

2008 114.53 174.77 94.33 6.47 0.37 0.00 0.00 0.00 0.24 0.47 0.06 0.00 391.24

2009 158.52 83.87 30.11 10.82 1.00 0.03 0.00 0.05 0.70 0.00 2.18 0.99 288.25

2010 22.29 89.15 104.40 55.07 0.28 0.00 0.00 0.00 0.00 0.00 0.12 0.53 271.83

2011 10.79 31.98 4.55 43.12 3.80 0.00 6.18 0.00 0.00 0.00 3.56 4.07 108.04

2012 45.24 91.53 88.89 43.55 7.58 3.88 0.00 0.00 0.00 0.00 3.91 0.00 284.58

2013 20.13 20.37 90.78 9.70 5.52 0.00 0.00 3.47 0.00 4.18 0.00 0.00 154.15

2014 21.07 18.68 8.44 6.61 14.93 4.29 0.00 3.61 3.61 4.91 0.00 4.34 90.51

2015 12.15 27.39 149.79 53.53 18.65 3.97 0.00 0.00 0.00 4.53 4.04 5.64 279.69

2016 21.14 67.93 110.75 42.60 0.00 4.06 0.00 3.48 3.48 0.00 0.00 4.11 257.55

2017 53.56 106.70 361.34 39.05 9.08 0.00 0.00 3.62 3.54 0.00 0.00 0.00 576.89

2018 13.69 13.42 11.37 0.00 8.65 0.00 0.00 0.00 0.00 3.51 3.74 0.00 54.38

2019 15.70 77.85 60.21 24.01 0.00 0.00 0.00 4.09 3.56 0.00 4.28 17.41 207.11

2020 29.00 30.80 40.89 13.72 5.71 0.00 0.00 3.74 3.85 0.00 3.72 6.41 137.85

2021 22.55 11.04 67.92 9.16 5.24 3.72 3.94 3.83 4.26 4.84 3.79 4.15 144.43

2022 26.79 9.90 39.78 10.61 4.56 3.95 6.97 0.00 0.00 3.58 0.00 4.07 110.20

2023 5.97 42.99 247.90 8.02 4.60 0.00 0.00 3.86 0.00 3.96 0.00 26.06 343.36

PROMEDIO 32.1 54.4 90.4 25.2 4.7 1.1 0.7 1.3 1.0 1.3 1.4 3.8 217.3

MÁXIMO 158.5 174.8 361.3 92.3 18.7 4.3 7.0 4.1 4.3 4.9 4.3 26.1 576.9

MÍNIMO 2.5 1.8 4.6 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 0.0 54.4

DESVIACION 35.88 47.19 87.49 22.94 5.60 1.75 1.98 1.76 1.61 1.93 1.72 6.08 131.45

PERIODO: ALTITUD: CASITAS

ESTACIÓN V1

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : Virtual (V2) 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Precipitación Mensual Acumulada – Estación “V2” (2000–2023) 

 

 

V2   4° 3'22.13"S DPTO.

24 AÑOS  80°40'17.14"O PROV.

2000-2023 243 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 2.42 133.60 99.51 118.13 28.18 3.38 0.00 0.05 0.00 0.15 0.00 7.47 392.89

2001 102.46 140.04 502.53 98.52 2.91 0.00 0.03 0.07 0.00 0.19 2.20 3.33 852.28

2002 9.02 256.12 474.93 290.47 2.50 0.00 0.00 0.75 0.21 1.20 0.13 2.91 1038.24

2003 28.99 86.63 16.45 27.31 1.36 0.59 0.03 0.07 0.00 0.00 0.10 10.63 172.16

2004 6.26 89.28 47.69 22.13 3.86 0.00 0.13 0.02 0.00 4.19 0.00 0.51 174.07

2005 2.82 17.20 84.03 10.30 0.38 0.17 0.00 0.05 0.00 0.42 0.37 2.95 118.69

2006 29.47 336.45 85.42 5.97 0.42 0.56 0.11 0.08 0.00 0.19 0.97 3.02 462.66

2007 56.86 6.93 181.41 21.36 1.07 0.00 0.00 0.09 0.00 0.35 0.14 0.89 269.10

2008 128.85 494.07 195.80 22.00 2.88 0.53 0.65 0.04 0.00 2.55 0.24 0.08 847.69

2009 254.77 208.41 176.90 26.45 2.22 1.28 0.00 0.06 0.00 0.21 3.43 4.54 678.27

2010 33.69 241.76 170.06 64.18 1.43 0.09 0.33 0.08 0.00 0.57 0.03 2.49 514.71

2011 8.92 63.21 1.50 109.25 0.90 0.20 6.28 0.08 0.00 0.56 0.36 4.64 195.90

2012 59.58 435.10 345.34 109.80 13.93 0.40 0.08 0.07 0.00 0.49 1.06 0.85 966.70

2013 22.56 39.93 204.06 10.55 14.23 0.00 0.00 0.10 0.00 1.90 0.00 0.94 294.27

2014 17.93 53.72 12.66 7.14 32.10 1.23 0.06 0.12 0.00 2.65 0.00 1.73 129.34

2015 18.71 51.25 228.15 87.39 44.39 12.84 11.60 11.53 0.00 12.47 12.13 17.04 507.50

2016 29.37 136.99 198.99 75.87 12.09 13.44 0.00 11.65 0.00 11.71 0.00 13.40 503.51

2017 74.02 276.28 876.57 57.27 20.86 11.59 0.00 11.54 0.00 11.60 0.00 11.90 1351.63

2018 24.96 32.19 21.00 12.31 26.94 0.00 0.00 11.63 0.00 11.85 11.94 11.82 164.64

2019 27.05 215.32 120.99 50.21 12.17 11.67 11.52 11.53 0.00 11.51 11.77 37.30 521.04

2020 38.76 53.60 86.16 23.95 15.61 11.59 0.00 0.00 0.00 11.54 11.65 18.22 271.08

2021 24.14 22.19 169.11 25.76 16.47 12.48 12.43 0.00 11.68 12.53 11.72 14.16 332.67

2022 22.32 22.95 66.53 20.68 14.96 12.32 15.07 11.54 0.00 12.04 11.53 12.33 222.27

2023 14.15 107.06 313.49 21.24 17.24 11.79 11.76 11.89 0.00 13.23 0.00 23.72 545.57

PROMEDIO 43.3 146.7 195.0 54.9 12.1 4.4 2.9 3.5 0.5 5.2 3.3 8.6 480.3

MÁXIMO 254.8 494.1 876.6 290.5 44.4 13.4 15.1 11.9 11.7 13.2 12.1 37.3 1351.6

MÍNIMO 2.4 6.9 1.5 6.0 0.4 0.0 0.0 0.0 0.0 0.0 0.0 0.1 118.7

DESVIACION 54.62 135.13 197.70 61.99 11.89 5.68 5.20 5.35 2.38 5.54 5.06 9.01 327.74

PERIODO: ALTITUD: CASITAS

ESTACIÓN V2

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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HIDROGRAMA PRECIPITACIÓN ESTACIÓN "V2"

Precipitaciones mensuales acumuladas…
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Anexo 3: Análisis de Doble Masa de las Siete Estaciones Meteorológicas para la Verificación de Consistencia y Homogeneidad de Datos con Diagramas de Precipitación Anual 

y del Promedio Anual Acumulado de las Siete Estaciones y de la Estación Base. 

 

  

P. Anual (mm) P. Acum (mm) P. Anual (mm) P. Acum (mm) P. Anual (mm) P. Acum (mm) P. Anual (mm) P. Acum (mm) P. Anual (mm) P. Acum (mm) P. Anual (mm) P. Acum (mm) P. Anual (mm) P. Acum (mm)

2000 222.80 222.80 480.10 480.10 739.70 739.70 272.63 272.63 449.19 449.19 153.31 153.31 392.89 392.89 387.23
2001 325.40 548.20 511.30 991.40 1110.80 1850.50 634.17 906.80 730.93 1180.12 318.52 471.83 852.28 1245.17 1027.72
2002 439.90 988.10 785.90 1777.30 1344.40 3194.90 853.67 1760.47 1049.57 2229.69 429.12 900.95 1038.24 2283.41 1876.40
2003 95.90 1084.00 249.10 2026.40 472.30 3667.20 149.15 1909.62 194.51 2424.20 80.76 981.71 172.16 2455.57 2078.39
2004 131.00 1215.00 272.20 2298.60 347.20 4014.40 149.80 2059.42 214.74 2638.94 89.79 1071.50 174.07 2629.64 2275.36
2005 81.10 1296.10 148.50 2447.10 311.50 4325.90 74.02 2133.44 142.97 2781.91 63.76 1135.26 118.69 2748.33 2409.72
2006 340.10 1636.20 494.70 2941.80 847.40 5173.30 334.18 2467.62 493.91 3275.82 228.86 1364.12 462.66 3210.99 2867.12
2007 173.70 1809.90 252.15 3193.95 458.10 5631.40 229.02 2696.64 335.64 3611.46 151.18 1515.30 269.10 3480.09 3134.11
2008 522.00 2331.90 729.40 3923.35 1125.40 6756.80 564.17 3260.81 810.25 4421.71 391.24 1906.54 847.69 4327.78 3846.98
2009 285.80 2617.70 495.42 4418.77 1242.40 7999.20 514.21 3775.02 702.49 5124.20 288.25 2194.79 678.27 5006.05 4447.96
2010 372.70 2990.40 634.70 5053.47 1149.40 9148.60 407.77 4182.79 669.07 5793.27 271.83 2466.62 514.71 5520.76 5022.27
2011 125.50 3115.90 243.10 5296.57 632.70 9781.30 192.18 4374.97 224.72 6017.99 108.04 2574.66 195.90 5716.66 5268.29
2012 319.90 3435.80 765.20 6061.77 1678.00 11459.30 693.10 5068.07 1047.38 7065.37 284.58 2859.24 966.70 6683.36 6090.42
2013 193.21 3629.01 260.42 6322.19 442.30 11901.60 229.52 5297.59 322.23 7387.60 154.15 3013.40 294.27 6977.63 6361.29
2014 125.76 3754.77 273.02 6595.21 440.30 12341.90 98.90 5396.49 150.98 7538.58 90.51 3103.91 129.34 7106.97 6548.26
2015 310.17 4064.94 798.50 7393.71 1276.70 13618.60 645.68 6042.17 741.21 8279.79 279.69 3383.60 507.50 7614.47 7199.61
2016 317.69 4382.63 757.30 8151.01 998.37 14616.97 597.61 6639.78 711.76 8991.55 257.55 3641.15 503.51 8117.98 7791.58
2017 636.48 5019.11 1120.31 9271.32 1638.81 16255.78 682.17 7321.95 1672.60 10664.15 576.89 4218.04 1351.63 9469.61 8888.57
2018 127.28 5146.39 245.20 9516.52 386.40 16642.18 136.35 7458.30 84.63 10748.78 54.38 4272.42 164.64 9634.25 9059.83
2019 188.16 5334.55 696.93 10213.45 918.90 17561.08 517.81 7976.11 579.61 11328.39 207.11 4479.52 521.04 10155.29 9578.34
2020 178.66 5513.21 339.74 10553.19 421.00 17982.08 233.46 8209.57 279.97 11608.36 137.85 4617.38 271.08 10426.37 9844.31
2021 160.75 5673.96 351.50 10904.69 598.10 18580.18 212.07 8421.64 308.89 11917.25 144.43 4761.81 332.67 10759.04 10145.51
2022 92.25 5766.21 173.73 11078.42 333.90 18914.08 55.47 8477.11 169.27 12086.52 110.20 4872.00 222.27 10981.31 10310.81
2023 433.02 6199.23 504.27 11582.69 608.89 19522.97 443.78 8920.89 641.80 12728.32 343.36 5215.36 545.57 11526.88 10813.76

Análisis doble masa de 7 estaciones ubicadas en la zona de la cuenca Bocapan:  La cruz, El tigre, Cabo Inga, Cañaveral, Huásimo, V1 y V2

Año
Estación "La Cruz" Estación "El Tigre" Estación "Cabo Inga" Estación "Cañaveral" Estación "Huásimo" Estación "V1" Estación "V2" Precipitación 

promedio anual 
acumulada 

(mm)
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Anexo 4:  Resultados de los valores promedio de precipitación anual 

 

Anexo 5: Registros de temperatura promedio mensual (C°) con tratamiento estadístico y representación 

gráfica mediante hidrogramas evidenciando saltos y tendencias en la serie de datos. 

TEMPERATURA 

Estación meteorológica  : La Cruz 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “La Cruz” (2000–2023) 

  

ESTACIÓN ESTE NORTE ALTITUD MPA
EL TIGRE 560328.10 9579702.76 45 258.301

CABO INGA 566404.90 9560507.87 231 482.612
LA CRUZ 547834.86 9598948.00 6 813.457

HUASIMO 555069.20 9558060.48 607 371.704
CAÑAVERAL 538794.03 9564601.61 133 530.347

V1 535990 9584167 63 217.307
V2 536471 9551659 229 480.287

LA CRUZ 3°37'41.85'' S DPTO.

24 AÑOS 80°34'9.36'' W PROV.

2000-2023 6 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 24.40 25.85 25.60 25.20 25.60 23.05 21.70 21.80 22.90 21.95 22.00 24.05 284.10

2001 24.60 26.85 26.15 26.35 24.60 21.75 21.50 20.90 21.40 21.35 22.20 23.55 281.20

2002 26.15 26.65 27.30 26.60 25.30 23.60 22.70 22.35 22.35 23.50 23.40 25.60 295.50

2003 25.90 26.40 26.40 25.65 24.90 23.30 22.65 22.05 21.80 23.05 23.50 25.10 290.70

2004 25.05 26.35 26.35 26.35 24.90 23.55 22.70 21.15 22.65 22.90 22.60 24.95 289.50

2005 25.80 26.20 25.90 26.90 24.55 23.40 22.15 21.40 21.80 21.20 21.25 23.90 284.45

2006 25.80 26.50 26.50 25.30 24.45 23.90 22.55 22.60 23.15 23.10 23.45 25.45 292.75

2007 27.00 26.50 25.55 26.25 24.80 23.05 21.85 21.55 21.20 21.60 22.20 23.70 285.25

2008 25.65 25.75 26.15 25.10 24.55 24.00 23.20 23.80 22.75 22.85 23.45 24.10 291.35

2009 25.90 25.55 25.85 25.05 24.65 24.35 23.70 23.80 22.10 22.70 22.75 25.40 291.80

2010 26.40 27.80 27.25 27.50 25.80 24.30 22.65 21.85 22.25 22.65 21.65 24.40 294.50

2011 25.30 26.25 25.30 25.50 25.55 23.95 23.50 21.60 21.60 21.70 22.25 24.35 286.85

2012 25.90 25.80 26.45 26.40 25.75 24.75 23.90 22.00 22.05 21.85 23.50 25.00 293.35

2013 26.10 26.10 26.05 25.10 24.60 23.40 21.90 21.80 21.55 22.90 22.20 23.65 285.35

2014 25.90 25.65 26.15 26.10 26.00 25.45 24.00 23.20 22.60 23.05 23.35 24.45 295.90

2015 25.75 25.90 26.25 26.30 27.25 25.50 25.60 25.20 25.00 25.15 26.15 284.05

2016 26.10 26.10

2017 27.40 27.60 27.10 26.90 26.15 24.75 24.00 21.80 20.00 23.70 22.65 25.45 297.50

2018 26.15 27.70 24.90 26.35 25.70 23.70 22.80 21.80 22.85 23.55 24.00 23.60 293.10

2019 27.20 27.30 27.30 26.75 26.65 25.30 23.50 21.40 21.90 23.55 24.20 25.45 300.50

2020 27.05 27.20 28.10 22.15 104.50

2021 26.35 26.90 26.30 26.05 24.05 23.60 22.75 22.45 22.85 23.35 23.70 25.40 293.75

2022 26.30 26.60 26.95 25.80 24.80 23.20 22.25 22.25 22.00 21.30 21.80 24.60 287.85

2023 27.00 25.65 26.45 27.40 27.80 26.75 26.75 25.65 25.95 26.20 25.50 27.20 318.30

PROMEDIO 26.1 26.5 26.4 26.1 25.4 24.1 23.1 22.4 22.4 22.9 23.1 24.7 272.8

MÁXIMO 27.4 27.8 28.1 27.5 27.8 26.8 26.8 25.7 26.0 26.2 26.2 27.2 318.3

MÍNIMO 24.4 25.6 24.9 25.1 24.1 21.8 21.5 20.9 20.0 21.2 21.3 23.6 26.1

DESVIACION 0.77 0.68 0.73 0.73 0.96 1.14 1.25 1.21 1.23 1.22 1.20 0.90 65.38

FUENTE: SENAMHI

PERIODO: ALTITUD: LA CRUZ

ESTACIÓN LA CRUZ

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : El Tigre 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

 

Hidrograma de Temperatura Mensual promedio – Estación “El Tigre” (2000–2023) 

  

EL TIGRE 3°48'8.4'' S DPTO.

24 AÑOS 80°27'24'' W PROV.

2000-2023 45 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 26.70 27.25 28.10 27.80 27.10 26.25 23.60 24.75 25.40 25.95 24.50 27.25 314.65

2001 28.10 28.00 27.45 27.50 26.15 23.75 24.50 25.25 25.50 27.25 263.45

2002 27.80 27.20 26.75 27.00 26.85 25.90 24.55 24.10 24.75 26.10 26.75 28.60 316.35

2003 29.10 29.40 28.60 28.00 27.70 27.20 25.50 25.20 25.00 27.10 27.10 28.20 328.10

2004 28.00 29.10 28.25 28.80 27.35 26.10 25.00 25.30 25.80 27.10 25.90 27.80 324.50

2005 28.25 28.60 28.60 29.40 27.75 25.80 25.30 24.20 25.60 25.60 25.40 25.90 320.40

2006 28.70 28.40 27.70 27.40 26.60 25.75 25.75 26.00 25.75 25.60 26.10 28.50 322.25

2007 28.70 28.60 28.50 29.00 28.35 26.00 25.00 24.70 24.90 24.70 25.65 26.30 320.40

2008 27.60 27.10 16.60 27.25 27.30 26.10 26.10 26.30 26.50 27.10 26.30 26.80 311.05

2009 28.35 27.10 27.75 27.90 28.50 27.50 26.75 26.50 26.30 27.00 29.20 302.85

2010 27.90 28.75 28.90 28.70 26.95 27.00 25.65 24.70 25.80 26.00 25.00 25.75 321.10

2011 29.00 28.10 28.30 29.30 27.50 28.00 26.50 24.75 26.05 25.00 25.60 27.00 325.10

2012 28.50 28.15 27.50 28.05 27.60 27.30 26.00 28.15 26.10 26.00 27.50 27.40 328.25

2013 28.00 28.80 28.30 27.55 27.70 26.40 25.50 25.25 26.10 26.75 26.10 27.75 324.20

2014 28.30 29.10 29.60 29.25 28.35 27.60 25.80 26.75 28.00 28.05 28.90 309.70

2015 29.35 29.05 28.60 28.40 27.80 27.90 27.00 25.75 27.50 28.00 28.10 30.30 337.75

2016 35.00 33.74 35.13 31.47 30.97 28.19 27.19 26.93 29.08 27.19 22.14 28.70 355.73

2017 32.98 31.47 31.22 25.92 23.40 144.99

2018 31.85 32.23 33.24 27.82 24.92 24.66 25.42 29.96 32.86 28.45 291.41

2019 34.12 32.48 31.60 32.23 31.47 29.08 25.67 24.03 19.67 21.34 23.35 25.95 330.99

2020 29.43 28.37 27.49 28.82 28.40 23.88 21.29 19.55 20.91 22.50 21.56 24.92 297.12

2021 26.91 27.89 25.09 26.08 22.42 22.22 20.98 20.28 21.08 22.27 21.46 25.04 281.72

2022 26.58 26.38 28.24 27.13 24.74 20.88 19.14 20.08 20.08 18.44 19.98 25.32 276.99

2023 29.05 28.45 25.85 25.87 26.25 23.78 26.40 25.19 25.95 26.45 26.53 28.67 318.44

PROMEDIO 29.0 28.8 28.2 28.5 27.7 26.1 25.0 24.7 25.0 25.6 25.6 27.4 307.0

MÁXIMO 35.0 33.7 35.1 32.2 33.2 29.1 27.6 28.2 29.1 30.0 32.9 30.3 355.7

MÍNIMO 26.6 26.4 16.6 25.9 22.4 20.9 19.1 19.6 19.7 18.4 20.0 24.9 145.0

DESVIACION 2.17 1.72 3.22 1.71 2.17 2.05 2.06 2.11 2.32 2.52 2.76 1.46 40.03

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN EL TIGRE

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Cabo Inga 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “Cabo Inga” (2000–2023) 

  

CABO INGA 3°58'33.39'' S DPTO.

24 AÑOS 80°24'6.54'' W PROV.

2000-2023 231 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 28.65 27.70 27.95 26.95 26.05 26.05 25.00 26.65 26.65 27.40 25.90 294.95

2001 27.25 27.50 27.05 26.30 24.70 25.40 25.05 24.60 25.40 26.50 26.25 27.20 313.20

2002 27.35 26.90 25.80 26.35 25.35 24.80 24.30 25.30 26.10 26.35 26.00 27.50 312.10

2003 28.10 26.80 26.70 26.40 25.60 24.20 24.50 25.00 25.40 26.50 26.10 27.35 312.65

2004 27.90 28.10 27.25 26.35 25.50 25.10 24.60 25.25 25.95 26.85 27.60 28.05 318.50

2005 27.70 27.15 27.45 27.35 26.95 26.40 25.25 25.35 25.30 26.45 26.65 27.90 319.90

2006 27.70 28.25 27.85 27.20 26.70 25.70 25.40 25.35 26.05 27.05 27.05 27.55 321.85

2007 28.70 27.60 27.75 28.20 26.75 26.00 25.50 25.90 26.30 26.35 25.75 25.80 320.60

2008 28.20 27.05 25.45 26.15 25.55 25.40 25.40 26.70 26.25 26.20 27.25 27.65 317.25

2009 27.53 27.95 28.00 27.00 26.25 25.45 25.30 24.75 26.10 25.30 26.50 27.05 317.18

2010 26.85 26.10 26.40 26.15 25.90 25.55 25.00 25.60 26.05 27.05 27.15 287.80

2011 27.50 26.15 26.10 26.15 26.05 25.75 25.90 25.50 26.45 27.00 27.15 28.45 318.15

2012 27.40 27.15 27.20 26.50 25.35 25.15 25.55 25.65 25.75 26.20 26.25 27.30 315.45

2013 27.75 28.20 27.80 28.40 26.30 25.95 25.80 25.45 26.30 25.50 26.80 27.65 321.90

2014 27.60 26.50 26.65 26.20 25.95 25.85 26.00 25.35 26.25 26.40 27.50 27.50 317.75

2015 28.35 28.10 26.80 26.00 26.90 25.40 25.25 25.25 26.20 26.70 26.90 27.80 319.65

2016 28.98 28.17 29.10 29.04 27.35 26.41 25.92 25.92 26.30 26.47 28.00 27.67 329.33

2017 29.32 27.07 27.73 27.95 26.63 25.87 26.19 26.80 28.28 28.88 29.37 304.09

2018 30.19 28.44 28.93 27.51 27.51 26.47 26.85 26.69 27.89 27.07 26.63 28.99 333.17

2019 28.93 28.61 28.06 25.65 27.29 138.54

2020 26.93 26.39 26.17 26.23 26.28 24.74 24.51 24.43 24.97 25.69 24.92 25.60 306.86

2021 25.57 26.06 25.09 24.80 23.65 23.75 24.14 24.22 25.05 25.53 25.03 25.78 298.67

2022 26.21 26.50 26.01 24.88 24.88 24.80 23.93 24.24 24.57 24.54 24.62 25.76 300.94

2023 26.44 26.46 25.75 25.31 25.21 24.40 25.34 25.28 25.81 26.35 26.33 26.94 309.62

PROMEDIO 27.8 27.3 27.0 26.7 26.0 25.4 25.3 25.4 26.1 26.4 26.7 27.2 306.3

MÁXIMO 30.2 28.6 29.1 29.0 27.5 26.5 26.9 26.8 28.3 28.9 29.4 29.0 333.2

MÍNIMO 25.6 26.1 25.1 24.8 23.7 23.8 23.9 24.2 24.6 24.5 24.6 25.6 138.5

DESVIACION 1.04 0.83 1.06 1.10 0.93 0.72 0.72 0.70 0.85 0.83 1.05 0.94 37.23

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN CABO INGA

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Cañaveral 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “Cañaveral” (2000–2023) 

  

CAÑAVERAL 3°56'20.58'' S DPTO.

24 AÑOS 80°39'1.98'' W PROV.

2000-2023 133 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 26.15 27.25 28.10 27.70 27.00 25.65 23.40 24.40 25.25 25.00 23.75 26.55 310.20

2001 27.75 26.85 27.50 27.05 26.00 23.15 24.00 24.25 24.25 24.85 24.75 26.75 307.15

2002 27.75 27.75 26.85 27.05 25.50 25.25 24.35 24.10 25.25 25.95 26.50 27.35 313.65

2003 27.60 27.55 28.30 28.10 26.65 25.50 24.70 24.50 24.25 25.85 25.80 25.75 314.55

2004 26.75 28.15 28.25 27.70 27.20 24.20 24.55 24.00 25.25 26.50 24.90 27.15 314.60

2005 27.65 27.60 28.70 28.70 26.25 24.65 23.55 23.00 24.00 24.15 23.70 23.90 305.85

2006 26.95 27.10 27.30 26.20 25.40 24.85 23.90 24.10 25.20 23.50 25.00 25.80 305.30

2007 26.75 26.75 26.25 27.20 26.60 24.50 24.10 23.60 24.50 24.50 24.50 24.60 303.85

2008 26.10 26.40 26.80 26.10 25.50 24.30 24.60 24.80 24.70 25.30 25.10 25.40 305.10

2009 26.25 24.90 25.80 25.80 25.90 25.80 24.75 24.50 24.80 24.80 24.70 26.50 304.50

2010 26.00 26.60 27.40 27.45 25.30 25.85 24.50 24.15 24.20 24.50 24.70 25.10 305.75

2011 27.20 26.75 27.00 27.80 26.95 26.80 25.80 24.95 25.40 24.00 25.00 26.40 314.05

2012 27.40 26.60 26.90 27.10 27.00 26.90 25.85 24.00 25.10 25.50 26.30 26.30 314.95

2013 27.50 27.60 27.20 26.40 26.80 26.10 24.50 25.10 25.00 26.05 24.90 26.40 313.55

2014 18.45 27.50 27.90 27.70 27.50 27.40 26.40 182.85

2015 0.00

2016 0.00

2017 0.00

2018 0.00

2019 25.72 25.29 23.67 22.58 23.26 23.99 24.98 25.67 195.16

2020 26.92 26.67 26.52 27.26 27.00 24.83 24.04 23.18 23.71 24.52 24.01 25.58 304.24

2021 26.26 26.73 25.60 26.13 24.87 24.49 23.85 23.50 23.92 24.69 24.12 25.52 299.68

2022 25.83 26.41 27.10 26.73 25.45 23.94 23.10 23.28 23.52 23.05 23.39 25.54 297.34

2023 26.91 26.92 25.83 25.63 26.48 25.75 25.98 25.79 26.87 236.16

PROMEDIO 26.4 27.0 27.1 27.0 26.2 25.2 24.4 24.1 24.6 24.9 24.8 26.0 243.7

MÁXIMO 27.8 28.2 28.7 28.7 27.5 27.4 26.4 26.5 25.8 26.5 26.5 27.4 315.0

MÍNIMO 18.5 24.9 25.6 25.6 24.9 23.2 23.1 22.6 23.3 23.1 23.4 23.9 0.0

DESVIACION 2.03 0.71 0.88 0.83 0.78 1.09 0.86 0.88 0.71 0.93 0.84 0.87 116.89

FUENTE: PEBPT

PERIODO: ALTITUD: CASITAS

ESTACIÓN CAÑAVERAL

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : Huásimo 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “Huásimo” (2000–2023) 

 

  

HUÁSIMO 3°59'53.34'' S DPTO.

24 AÑOS 80°30'14.09'' W PROV.

2000-2023 607 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 25.60 25.44 25.73 25.41 24.65 24.40 25.02 24.61 24.65 24.33 25.35 25.37 300.56

2001 25.80 24.87 25.02 25.75 25.28 24.77 24.24 24.40 24.62 25.19 24.70 25.30 299.94

2002 25.53 25.47 24.96 25.93 26.01 25.23 24.48 25.09 24.98 25.69 24.65 25.80 303.82

2003 25.57 26.20 24.80 25.12 25.79 25.41 24.94 25.21 24.48 24.76 25.04 25.90 303.22

2004 26.91 26.15 26.39 25.38 26.88 26.09 25.67 25.80 25.56 25.84 26.65 27.13 314.45

2005 27.28 27.38 26.77 27.30 27.05 25.72 25.38 25.47 25.12 25.83 25.90 26.53 315.73

2006 26.08 26.67 27.26 26.58 26.62 25.56 24.80 25.24 25.30 25.62 26.03 26.27 312.03

2007 27.17 26.99 26.37 28.23 26.52 25.83 25.01 25.01 24.93 24.70 24.65 25.51 310.92

2008 26.51 26.01 25.99 26.79 26.62 25.72 25.32 26.05 26.59 26.01 25.92 26.89 314.42

2009 27.22 27.38 27.00 27.58 26.46 25.29 24.72 23.87 24.51 24.23 25.15 25.17 308.58

2010 25.74 24.72 24.47 25.06 26.12 25.72 25.24 25.15 25.94 25.87 25.55 25.87 305.45

2011 26.19 26.01 26.44 27.54 27.10 26.52 25.91 25.85 25.86 26.00 26.07 27.13 316.62

2012 27.83 27.01 27.60 27.48 27.37 25.62 24.57 24.90 25.13 25.01 24.65 25.38 312.55

2013 25.80 25.96 26.58 26.15 26.76 26.15 25.15 25.01 25.35 24.12 25.06 25.87 307.96

2014 25.41 24.95 26.25 26.70 27.45 26.63 25.69 25.30 25.65 25.51 26.15 26.30 311.99

2015 27.64 27.05 27.13 27.68 27.32 26.77 26.57 26.75 26.97 27.07 26.82 27.42 325.20

2016 27.33 27.07 26.89 26.30 25.11 26.48 159.17

2017 27.17 26.73 26.45 26.42 25.93 25.62 25.42 25.11 25.52 25.91 25.26 26.71 312.27

2018 27.23 26.86 26.76 26.79 26.42 25.60 25.55 25.44 25.75 25.73 26.42 26.17 314.72

2019 24.69 24.77 25.10 25.46 100.03

2020 26.04 26.02 25.91 26.04 25.92 24.94 24.73 24.61 24.87 25.15 24.73 25.26 304.21

2021 25.56 25.90 25.45 25.35 24.72 24.52 24.56 24.51 24.92 25.18 24.78 25.18 300.62

2022 25.46 25.78 25.91 25.40 25.04 24.31 24.41 24.54 24.68 24.66 24.60 25.29 300.09

2023 26.03 26.03 25.69 25.70 25.45 24.96 25.19 25.06 25.39 25.61 25.51 25.26 305.88

PROMEDIO 26.4 26.2 26.2 26.4 26.3 25.5 25.1 25.1 25.3 25.3 25.4 26.0 294.2

MÁXIMO 27.8 27.4 27.6 28.2 27.5 26.8 26.6 26.8 27.0 27.1 26.8 27.4 325.2

MÍNIMO 25.4 24.7 24.5 25.1 24.7 24.3 24.2 23.9 24.5 24.1 24.6 25.2 100.0

DESVIACION 0.80 0.79 0.83 0.93 0.84 0.68 0.56 0.62 0.65 0.70 0.68 0.70 51.82

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN HUÁSIMO

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : V1 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “V1” (2000–2023) 

  

V1   3°45'43.41"S DPTO.

24 AÑOS  80°36'14.22"O PROV.

2000-2023 209 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 25.53 25.47 24.96 25.93 26.01 25.23 24.48 25.09 24.98 25.69 24.65 25.80 303.82

2001 25.57 26.20 24.80 25.12 25.79 25.41 24.94 25.21 24.48 24.76 25.04 25.90 303.22

2002 26.91 26.15 26.39 25.38 26.88 26.09 25.67 25.80 25.56 25.84 26.65 27.13 314.45

2003 27.28 27.38 26.77 27.30 27.05 25.72 25.38 25.47 25.12 25.83 25.90 26.53 315.73

2004 26.08 26.67 27.26 26.58 26.62 25.56 24.80 25.24 25.30 25.62 26.03 26.27 312.03

2005 27.17 26.99 26.37 28.23 26.52 25.83 25.01 25.01 24.93 24.70 24.65 25.51 310.92

2006 26.51 26.01 25.99 26.79 26.62 25.72 25.32 26.05 26.59 26.01 25.92 26.89 314.42

2007 27.22 27.38 27.00 27.58 26.46 25.29 24.72 23.87 24.51 24.23 25.15 25.17 308.58

2008 25.74 24.72 24.47 25.06 26.12 25.72 25.24 25.15 25.94 25.87 25.55 25.87 305.45

2009 26.19 26.01 26.44 27.54 27.10 26.52 25.91 25.85 25.86 26.00 26.07 27.13 316.62

2010 27.83 27.01 27.60 27.48 27.37 25.62 24.57 24.90 25.13 25.01 24.65 25.38 312.55

2011 25.80 25.96 26.58 26.15 26.76 26.15 25.15 25.01 25.35 24.12 25.06 25.87 307.96

2012 25.41 24.95 26.25 26.70 27.45 26.63 25.69 25.30 25.65 25.51 26.15 26.30 311.99

2013 26.80 25.67 25.82 26.89 26.19 25.12 24.73 25.08 25.50 25.69 25.22 26.37 309.08

2014 26.83 26.90 27.12 28.41 26.83 26.68 26.40 25.80 25.94 26.03 25.93 26.56 319.43

2015 26.95 26.56 25.90 25.66 26.80 27.38 26.69 26.40 26.90 27.48 27.23 28.87 322.82

2016 28.13 27.67 25.94 26.78 27.81 26.38 25.81 25.84 26.54 25.98 25.50 26.59 318.97

2017 26.01 25.59 24.94 25.08 25.01 25.35 25.65 25.83 25.90 26.47 24.94 26.30 307.07

2018 26.04 26.15 27.27 27.15 26.35 25.61 25.36 25.48 25.95 25.23 26.15 26.26 313.00

2019 26.68 26.43 26.50 27.15 27.53 26.99 25.77 25.48 25.74 25.83 26.28 26.59 316.97

2020 27.23 27.23 26.16 27.36 27.42 25.49 24.96 24.65 24.94 25.63 24.44 25.87 311.38

2021 26.47 27.44 26.58 27.32 26.01 25.44 25.32 25.16 25.17 25.52 24.95 25.50 310.88

2022 26.44 26.41 26.54 26.40 25.93 24.18 24.03 24.05 24.80 24.92 25.44 25.73 304.87

2023 0.00

PROMEDIO 26.6 26.4 26.3 26.7 26.6 25.8 25.3 25.3 25.5 25.6 25.6 26.3 298.8

MÁXIMO 28.1 27.7 27.6 28.4 27.8 27.4 26.7 26.4 26.9 27.5 27.2 28.9 322.8

MÍNIMO 25.4 24.7 24.5 25.1 25.0 24.2 24.0 23.9 24.5 24.1 24.4 25.2 0.0

DESVIACION 0.73 0.80 0.83 0.97 0.67 0.70 0.62 0.59 0.64 0.73 0.72 0.78 63.86

PERIODO: ALTITUD: CASITAS

ESTACIÓN V1

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : V2 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “V2” (2000–2023) 

 

  

V2   4° 3'22.13"S DPTO.

24 AÑOS  80°40'17.14"O PROV.

2000-2023 243 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 25.53 25.47 24.96 25.93 26.01 25.23 24.48 25.09 24.98 25.69 24.65 25.80 303.82

2001 25.57 26.20 24.80 25.12 25.79 25.41 24.94 25.21 24.48 24.76 25.04 25.90 303.22

2002 26.91 26.15 26.39 25.38 26.88 26.09 25.67 25.80 25.56 25.84 26.65 27.13 314.45

2003 27.28 27.38 26.77 27.30 27.05 25.72 25.38 25.47 25.12 25.83 25.90 26.53 315.73

2004 26.08 26.67 27.26 26.58 26.62 25.56 24.80 25.24 25.30 25.62 26.03 26.27 312.03

2005 27.17 26.99 26.37 28.23 26.52 25.83 25.01 25.01 24.93 24.70 24.65 25.51 310.92

2006 26.51 26.01 25.99 26.79 26.62 25.72 25.32 26.05 26.59 26.01 25.92 26.89 314.42

2007 27.22 27.38 27.00 27.58 26.46 25.29 24.72 23.87 24.51 24.23 25.15 25.17 308.58

2008 25.74 24.72 24.47 25.06 26.12 25.72 25.24 25.15 25.94 25.87 25.55 25.87 305.45

2009 26.19 26.01 26.44 27.54 27.10 26.52 25.91 25.85 25.86 26.00 26.07 27.13 316.62

2010 27.83 27.01 27.60 27.48 27.37 25.62 24.57 24.90 25.13 25.01 24.65 25.38 312.55

2011 25.80 25.96 26.58 26.15 26.76 26.15 25.15 25.01 25.35 24.12 25.06 25.87 307.96

2012 25.41 24.95 26.25 26.70 27.45 26.63 25.69 25.30 25.65 25.51 26.15 26.30 311.99

2013 26.80 25.67 25.82 26.89 26.19 25.12 24.73 25.08 25.50 25.69 25.22 26.37 309.08

2014 26.83 26.90 27.12 28.41 26.83 26.68 26.40 25.80 25.94 26.03 25.93 26.56 319.43

2015 26.95 26.56 25.90 25.66 26.80 27.38 26.69 26.40 26.90 27.48 27.23 28.87 322.82

2016 28.13 27.67 25.94 26.78 27.81 26.38 25.81 25.84 26.54 25.98 25.50 26.59 318.97

2017 26.01 25.59 24.94 25.08 25.01 25.35 25.65 25.83 25.90 26.47 24.94 26.30 307.07

2018 26.04 26.15 27.27 27.15 26.35 25.61 25.36 25.48 25.95 25.23 26.15 26.26 313.00

2019 26.68 26.43 26.50 27.15 27.53 26.99 25.77 25.48 25.74 25.83 26.28 26.59 316.97

2020 27.23 27.23 26.16 27.36 27.42 25.49 24.96 24.65 24.94 25.63 24.44 25.87 311.38

2021 26.47 27.44 26.58 27.32 26.01 25.44 25.32 25.16 25.17 25.52 24.95 25.50 310.88

2022 26.44 26.41 26.54 26.40 25.93 24.18 24.03 24.05 24.80 24.92 25.44 25.73 304.87

2023 0.00

PROMEDIO 26.6 26.4 26.3 26.7 26.6 25.8 25.3 25.3 25.5 25.6 25.6 26.3 298.8

MÁXIMO 28.1 27.7 27.6 28.4 27.8 27.4 26.7 26.4 26.9 27.5 27.2 28.9 322.8

MÍNIMO 25.4 24.7 24.5 25.1 25.0 24.2 24.0 23.9 24.5 24.1 24.4 25.2 0.0

DESVIACION 0.73 0.80 0.83 0.97 0.67 0.70 0.62 0.59 0.64 0.73 0.72 0.78 63.86

PERIODO: ALTITUD: CASITAS

ESTACIÓN V2

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR



 133 

Anexo 6: Completación y Extensión de Datos Faltantes Mensuales mediante el Método CUTOFF (Feng 
et al., 2014) Aplicado en R, con Imputación Optimizada por Correlación Cruzada y Análisis Visual de 
Hidrogramas de Temperatura promedio mensual. 

Estación meteorológica  : Estación La Cruz 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “La Cruz” (2000–2023) 

  

LA CRUZ 3°37'41.85'' S DPTO.

24 AÑOS 80°34'9.36'' W PROV.

2000-2023 6 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 24.40 25.85 25.60 25.20 25.60 23.05 21.70 21.80 22.90 21.95 22.00 24.05 23.68

2001 24.60 26.85 26.15 26.35 24.60 21.75 21.50 20.90 21.40 21.35 22.20 23.55 23.43

2002 26.15 26.65 27.30 26.60 25.30 23.60 22.70 22.35 22.35 23.50 23.40 25.60 24.63

2003 25.90 26.40 26.40 25.65 24.90 23.30 22.65 22.05 21.80 23.05 23.50 25.10 24.23

2004 25.05 26.35 26.35 26.35 24.90 23.55 22.70 21.15 22.65 22.90 22.60 24.95 24.13

2005 25.80 26.20 25.90 26.90 24.55 23.40 22.15 21.40 21.80 21.20 21.25 23.90 23.70

2006 25.80 26.50 26.50 25.30 24.45 23.90 22.55 22.60 23.15 23.10 23.45 25.45 24.40

2007 27.00 26.50 25.55 26.25 24.80 23.05 21.85 21.55 21.20 21.60 22.20 23.70 23.77

2008 25.65 25.75 26.15 25.10 24.55 24.00 23.20 23.80 22.75 22.85 23.45 24.10 24.28

2009 25.90 25.55 25.85 25.05 24.65 24.35 23.70 23.80 22.10 22.70 22.75 25.40 24.32

2010 26.40 27.80 27.25 27.50 25.80 24.30 22.65 21.85 22.25 22.65 21.65 24.40 24.54

2011 25.30 26.25 25.30 25.50 25.55 23.95 23.50 21.60 21.60 21.70 22.25 24.35 23.90

2012 25.90 25.80 26.45 26.40 25.75 24.75 23.90 22.00 22.05 21.85 23.50 25.00 24.45

2013 26.10 26.10 26.05 25.10 24.60 23.40 21.90 21.80 21.55 22.90 22.20 23.65 23.78

2014 25.90 25.65 26.15 26.10 26.00 25.45 24.00 23.20 22.60 23.05 23.35 24.45 24.66

2015 25.75 25.90 26.25 26.30 27.25 25.50 25.60 25.20 25.00 25.15 26.15 27.49 25.96

2016 29.29 29.30 28.44 27.25 27.37 26.10 24.29 23.60 24.44 23.77 22.12 25.50 25.96

2017 27.40 27.60 27.10 26.90 26.15 24.75 24.00 21.80 20.00 23.70 22.65 25.45 24.79

2018 26.15 27.70 24.90 26.35 25.70 23.70 22.80 21.80 22.85 23.55 24.00 23.60 24.43

2019 27.20 27.30 27.30 26.75 26.65 25.30 23.50 21.40 21.90 23.55 24.20 25.45 25.04

2020 27.05 27.20 28.10 26.62 26.10 23.28 21.93 22.15 20.96 22.07 21.38 23.81 24.22

2021 26.35 26.90 26.30 26.05 24.05 23.60 22.75 22.45 22.85 23.35 23.70 25.40 24.48

2022 26.30 26.60 26.95 25.80 24.80 23.20 22.25 22.25 22.00 21.30 21.80 24.60 23.99

2023 27.00 25.65 26.45 27.40 27.80 26.75 26.75 25.65 25.95 26.20 25.50 27.20 26.53

PROMEDIO 26.2 26.6 26.5 26.2 25.5 24.1 23.1 22.4 22.4 22.9 23.0 24.8 24.5

MÁXIMO 29.3 29.3 28.4 27.5 27.8 26.8 26.8 25.7 26.0 26.2 26.2 27.5 26.5

MÍNIMO 24.4 25.6 24.9 25.1 24.1 21.8 21.5 20.9 20.0 21.2 21.3 23.6 23.4

DESVIACION 1.00 0.88 0.83 0.74 1.01 1.12 1.25 1.21 1.28 1.19 1.21 1.05 0.76

FUENTE: SENAMHI

PERIODO: ALTITUD: LA CRUZ

ESTACIÓN LA CRUZ

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Estación El Tigre 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “El Tigre” (2000–2023) 

  

EL TIGRE 3°48'8.4'' S DPTO.

24 AÑOS 80°27'24'' W PROV.

2000-2023 45 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 26.70 27.25 28.10 27.80 27.10 26.25 23.60 24.75 25.40 25.95 24.50 27.25 26.22

2001 28.10 28.00 27.45 27.50 26.15 23.75 24.50 24.29 25.25 25.50 25.04 27.25 26.06

2002 27.80 27.20 26.75 27.00 26.85 25.90 24.55 24.10 24.75 26.10 26.75 28.60 26.36

2003 29.10 29.40 28.60 28.00 27.70 27.20 25.50 25.20 25.00 27.10 27.10 28.20 27.34

2004 28.00 29.10 28.25 28.80 27.35 26.10 25.00 25.30 25.80 27.10 25.90 27.80 27.04

2005 28.25 28.60 28.60 29.40 27.75 25.80 25.30 24.20 25.60 25.60 25.40 25.90 26.70

2006 28.70 28.40 27.70 27.40 26.60 25.75 25.75 26.00 25.75 25.60 26.10 28.50 26.85

2007 28.70 28.60 28.50 29.00 28.35 26.00 25.00 24.70 24.90 24.70 25.65 26.30 26.70

2008 27.60 27.10 16.60 27.25 27.30 26.10 26.10 26.30 26.50 27.10 26.30 26.80 25.92

2009 28.35 27.10 27.75 27.90 28.50 27.50 26.75 26.50 26.30 25.73 27.00 29.20 27.38

2010 27.90 28.75 28.90 28.70 26.95 27.00 25.65 24.70 25.80 26.00 25.00 25.75 26.76

2011 29.00 28.10 28.30 29.30 27.50 28.00 26.50 24.75 26.05 25.00 25.60 27.00 27.09

2012 28.50 28.15 27.50 28.05 27.60 27.30 26.00 28.15 26.10 26.00 27.50 27.40 27.35

2013 28.00 28.80 28.30 27.55 27.70 26.40 25.50 25.25 26.10 26.75 26.10 27.75 27.02

2014 28.30 29.10 29.60 29.60 29.25 28.35 27.60 25.80 26.75 28.00 28.05 28.90 28.27

2015 29.35 29.05 28.60 28.40 27.80 27.90 27.00 25.75 27.50 28.00 28.10 30.30 28.15

2016 35.00 33.74 35.13 31.47 30.97 28.19 27.19 26.93 29.08 27.19 22.14 28.70 29.64

2017 32.98 31.47 31.22 27.41 26.81 26.03 25.63 25.92 23.40 26.45 24.96 27.60 27.49

2018 28.61 29.13 31.85 32.23 33.24 27.82 24.92 24.66 25.42 29.96 32.86 28.45 29.10

2019 34.12 32.48 31.60 32.23 31.47 29.08 25.67 24.03 19.67 21.34 23.35 25.95 27.58

2020 29.43 28.37 27.49 28.82 28.40 23.88 21.29 19.55 20.91 22.50 21.56 24.92 24.76

2021 26.91 27.89 25.09 26.08 22.42 22.22 20.98 20.28 21.08 22.27 21.46 25.04 23.48

2022 26.58 26.38 28.24 27.13 24.74 20.88 19.14 20.08 20.08 18.44 19.98 25.32 23.08

2023 29.05 28.45 25.85 25.87 26.25 23.78 26.40 25.19 25.95 26.45 26.53 28.67 26.54

PROMEDIO 29.0 28.8 28.2 28.5 27.7 26.1 25.1 24.7 25.0 25.6 25.5 27.4 26.8

MÁXIMO 35.0 33.7 35.1 32.2 33.2 29.1 27.6 28.2 29.1 30.0 32.9 30.3 29.6

MÍNIMO 26.6 26.4 16.6 25.9 22.4 20.9 19.1 19.6 19.7 18.4 20.0 24.9 23.1

DESVIACION 2.12 1.68 3.22 1.67 2.13 2.00 2.02 2.06 2.32 2.42 2.64 1.43 1.48

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN EL TIGRE

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES



 135 

Estación meteorológica  : Estación Cabo Inga 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “Cabo Inga” (2000–2023) 

 

  

CABO INGA 3°58'33.39'' S DPTO.

24 AÑOS 80°24'6.54'' W PROV.

2000-2023 231 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 28.65 25.78 27.70 27.95 26.95 26.05 26.05 25.00 26.65 26.65 27.40 25.90 26.73

2001 27.25 27.50 27.05 26.30 24.70 25.40 25.05 24.60 25.40 26.50 26.25 27.20 26.10

2002 27.35 26.90 25.80 26.35 25.35 24.80 24.30 25.30 26.10 26.35 26.00 27.50 26.01

2003 28.10 26.80 26.70 26.40 25.60 24.20 24.50 25.00 25.40 26.50 26.10 27.35 26.05

2004 27.90 28.10 27.25 26.35 25.50 25.10 24.60 25.25 25.95 26.85 27.60 28.05 26.54

2005 27.70 27.15 27.45 27.35 26.95 26.40 25.25 25.35 25.30 26.45 26.65 27.90 26.66

2006 27.70 28.25 27.85 27.20 26.70 25.70 25.40 25.35 26.05 27.05 27.05 27.55 26.82

2007 28.70 27.60 27.75 28.20 26.75 26.00 25.50 25.90 26.30 26.35 25.75 25.80 26.72

2008 28.20 27.05 25.45 26.15 25.55 25.40 25.40 26.70 26.25 26.20 27.25 27.65 26.44

2009 27.53 27.95 28.00 27.00 26.25 25.45 25.30 24.75 26.10 25.30 26.50 27.05 26.43

2010 26.85 26.10 26.40 26.15 25.90 25.55 25.00 25.60 26.05 27.05 27.15 25.51 26.11

2011 27.50 26.15 26.10 26.15 26.05 25.75 25.90 25.50 26.45 27.00 27.15 28.45 26.51

2012 27.40 27.15 27.20 26.50 25.35 25.15 25.55 25.65 25.75 26.20 26.25 27.30 26.29

2013 27.75 28.20 27.80 28.40 26.30 25.95 25.80 25.45 26.30 25.50 26.80 27.65 26.83

2014 27.60 26.50 26.65 26.20 25.95 25.85 26.00 25.35 26.25 26.40 27.50 27.50 26.48

2015 28.35 28.10 26.80 26.00 26.90 25.40 25.25 25.25 26.20 26.70 26.90 27.80 26.64

2016 28.98 28.17 29.10 29.04 27.35 26.41 25.92 25.92 26.30 26.47 28.00 27.67 27.44

2017 29.32 27.07 27.73 27.95 26.63 25.87 26.19 26.80 28.28 28.88 29.37 26.53 27.55

2018 30.19 28.44 28.93 27.51 27.51 26.47 26.85 26.69 27.89 27.07 26.63 28.99 27.76

2019 28.93 28.61 28.06 30.45 29.69 28.42 25.96 25.65 27.29 21.87 24.23 25.72 27.07

2020 26.93 26.39 26.17 26.23 26.28 24.74 24.51 24.43 24.97 25.69 24.92 25.60 25.57

2021 25.57 26.06 25.09 24.80 23.65 23.75 24.14 24.22 25.05 25.53 25.03 25.78 24.89

2022 26.21 26.50 26.01 24.88 24.88 24.80 23.93 24.24 24.57 24.54 24.62 25.76 25.08

2023 26.44 26.46 25.75 25.31 25.21 24.40 25.34 25.28 25.81 26.35 26.33 26.94 25.80

PROMEDIO 27.8 27.2 27.0 26.9 26.2 25.5 25.3 25.4 26.1 26.2 26.6 27.1 26.4

MÁXIMO 30.2 28.6 29.1 30.5 29.7 28.4 26.9 26.8 28.3 28.9 29.4 29.0 27.8

MÍNIMO 25.6 25.8 25.1 24.8 23.7 23.8 23.9 24.2 24.6 21.9 24.2 25.5 24.9

DESVIACION 1.04 0.86 1.06 1.32 1.18 0.93 0.72 0.70 0.85 1.23 1.14 0.99 0.69

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN CABO INGA

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Estación Cañaveral 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “Cañaveral” (2000–2023) 

  

CAÑAVERAL 3°56'20.58'' S DPTO.

24 AÑOS 80°39'1.98'' W PROV.

2000-2023 133 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 26.15 27.25 28.10 27.70 27.00 25.65 23.40 24.40 25.25 25.00 23.75 26.55 25.85

2001 27.75 26.85 27.50 27.05 26.00 23.15 24.00 24.25 24.25 24.85 24.75 26.75 25.60

2002 27.75 27.75 26.85 27.05 25.50 25.25 24.35 24.10 25.25 25.95 26.50 27.35 26.14

2003 27.60 27.55 28.30 28.10 26.65 25.50 24.70 24.50 24.25 25.85 25.80 25.75 26.21

2004 26.75 28.15 28.25 27.70 27.20 24.20 24.55 24.00 25.25 26.50 24.90 27.15 26.22

2005 27.65 27.60 28.70 28.70 26.25 24.65 23.55 23.00 24.00 24.15 23.70 23.90 25.49

2006 26.95 27.10 27.30 26.20 25.40 24.85 23.90 24.10 25.20 23.50 25.00 25.80 25.44

2007 26.75 26.75 26.25 27.20 26.60 24.50 24.10 23.60 24.50 24.50 24.50 24.60 25.32

2008 26.10 26.40 26.80 26.10 25.50 24.30 24.60 24.80 24.70 25.30 25.10 25.40 25.43

2009 26.25 24.90 25.80 25.80 25.90 25.80 24.75 24.50 24.80 24.80 24.70 26.50 25.38

2010 26.00 26.60 27.40 27.45 25.30 25.85 24.50 24.15 24.20 24.50 24.70 25.10 25.48

2011 27.20 26.75 27.00 27.80 26.95 26.80 25.80 24.95 25.40 24.00 25.00 26.40 26.17

2012 27.40 26.60 26.90 27.10 27.00 26.90 25.85 24.00 25.10 25.50 26.30 26.30 26.25

2013 27.50 27.60 27.20 26.40 26.80 26.10 24.50 25.10 25.00 26.05 24.90 26.40 26.13

2014 18.45 27.50 27.90 27.70 27.50 27.40 26.40 25.17 25.61 26.28 26.30 26.53 26.06

2015 26.47 25.90 27.27 27.10 27.21 26.89 26.75 26.22 27.33 27.42 27.84 30.22 27.22

2016 33.83 31.97 35.14 31.30 30.68 27.36 27.62 27.70 30.28 28.01 22.55 28.58 29.59

2017 29.13 27.94 29.08 26.65 25.80 24.85 24.30 24.48 22.40 24.33 23.08 25.27 25.61

2018 25.10 26.12 28.26 29.13 29.24 25.90 24.15 23.80 25.03 27.62 29.25 25.85 26.62

2019 29.61 28.29 29.38 29.33 25.72 25.29 23.67 22.58 23.26 23.99 24.98 25.67 25.98

2020 26.92 26.67 26.52 27.26 27.00 24.83 24.04 23.18 23.71 24.52 24.01 25.58 25.35

2021 26.26 26.73 25.60 26.13 24.87 24.49 23.85 23.50 23.92 24.69 24.12 25.52 24.97

2022 25.83 26.41 27.10 26.73 25.45 23.94 23.10 23.28 23.52 23.05 23.39 25.54 24.78

2023 26.91 26.92 25.83 25.63 26.70 25.38 27.04 26.48 25.75 25.98 25.79 26.87 26.27

PROMEDIO 26.9 27.2 27.7 27.4 26.6 25.4 24.7 24.4 24.9 25.3 25.0 26.2 26.0

MÁXIMO 33.8 32.0 35.1 31.3 30.7 27.4 27.6 27.7 30.3 28.0 29.3 30.2 29.6

MÍNIMO 18.5 24.9 25.6 25.6 24.9 23.2 23.1 22.6 22.4 23.1 22.6 23.9 24.8

DESVIACION 2.49 1.28 1.88 1.28 1.29 1.11 1.21 1.15 1.51 1.29 1.49 1.28 0.94

FUENTE: PEBPT

PERIODO: ALTITUD: CASITAS

ESTACIÓN CAÑAVERAL

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : Estación El Huásimo 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “Huásimo” (2000–2023) 

  

HUÁSIMO 3°59'53.34'' S DPTO.

24 AÑOS 80°30'14.09'' W PROV.

2000-2023 607 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 25.60 25.44 25.73 25.41 24.65 24.40 25.02 24.61 24.65 24.33 25.35 25.37 25.05

2001 25.80 24.87 25.02 25.75 25.28 24.77 24.24 24.40 24.62 25.19 24.70 25.30 25.00

2002 25.53 25.47 24.96 25.93 26.01 25.23 24.48 25.09 24.98 25.69 24.65 25.80 25.32

2003 25.57 26.20 24.80 25.12 25.79 25.41 24.94 25.21 24.48 24.76 25.04 25.90 25.27

2004 26.91 26.15 26.39 25.38 26.88 26.09 25.67 25.80 25.56 25.84 26.65 27.13 26.20

2005 27.28 27.38 26.77 27.30 27.05 25.72 25.38 25.47 25.12 25.83 25.90 26.53 26.31

2006 26.08 26.67 27.26 26.58 26.62 25.56 24.80 25.24 25.30 25.62 26.03 26.27 26.00

2007 27.17 26.99 26.37 28.23 26.52 25.83 25.01 25.01 24.93 24.70 24.65 25.51 25.91

2008 26.51 26.01 25.99 26.79 26.62 25.72 25.32 26.05 26.59 26.01 25.92 26.89 26.20

2009 27.22 27.38 27.00 27.58 26.46 25.29 24.72 23.87 24.51 24.23 25.15 25.17 25.72

2010 25.74 24.72 24.47 25.06 26.12 25.72 25.24 25.15 25.94 25.87 25.55 25.87 25.45

2011 26.19 26.01 26.44 27.54 27.10 26.52 25.91 25.85 25.86 26.00 26.07 27.13 26.39

2012 27.83 27.01 27.60 27.48 27.37 25.62 24.57 24.90 25.13 25.01 24.65 25.38 26.05

2013 25.80 25.96 26.58 26.15 26.76 26.15 25.15 25.01 25.35 24.12 25.06 25.87 25.66

2014 25.41 24.95 26.25 26.70 27.45 26.63 25.69 25.30 25.65 25.51 26.15 26.30 26.00

2015 27.64 27.05 27.13 27.68 27.32 26.77 26.57 26.75 26.97 27.07 26.82 27.42 27.10

2016 27.33 27.07 26.89 26.30 29.47 27.62 27.38 27.52 29.66 27.02 25.11 26.48 27.32

2017 27.17 26.73 26.45 26.42 25.93 25.62 25.42 25.11 25.52 25.91 25.26 26.71 26.02

2018 27.23 26.86 26.76 26.79 26.42 25.60 25.55 25.44 25.75 25.73 26.42 26.17 26.23

2019 31.34 29.77 29.51 30.07 29.97 28.54 25.78 24.42 24.69 24.77 25.10 25.46 27.45

2020 26.04 26.02 25.91 26.04 25.92 24.94 24.73 24.61 24.87 25.15 24.73 25.26 25.35

2021 25.56 25.90 25.45 25.35 24.72 24.52 24.56 24.51 24.92 25.18 24.78 25.18 25.05

2022 25.46 25.78 25.91 25.40 25.04 24.31 24.41 24.54 24.68 24.66 24.60 25.29 25.01

2023 26.03 26.03 25.69 25.70 25.45 24.96 25.19 25.06 25.39 25.61 25.51 25.26 25.49

PROMEDIO 26.6 26.4 26.3 26.5 26.5 25.7 25.2 25.2 25.5 25.4 25.4 26.0 25.9

MÁXIMO 31.3 29.8 29.5 30.1 30.0 28.5 27.4 27.5 29.7 27.1 26.8 27.4 27.5

MÍNIMO 25.4 24.7 24.5 25.1 24.7 24.3 24.2 23.9 24.5 24.1 24.6 25.2 25.0

DESVIACION 1.28 1.06 1.06 1.18 1.27 0.98 0.71 0.79 1.10 0.77 0.68 0.70 0.70

FUENTE: PEBPT

PERIODO: ALTITUD: SAN JACINTO

ESTACIÓN HUÁSIMO

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: TUMBES
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Estación meteorológica  : Estación virtual (V1) 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “V1” (2000–2023) 

 

  

V1   3°45'43.41"S DPTO.

24 AÑOS  80°36'14.22"O PROV.

2000-2023 209 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 25.53 25.47 24.96 25.93 26.01 25.23 24.48 25.09 24.98 25.69 24.65 25.80 25.32

2001 25.57 26.20 24.80 25.12 25.79 25.41 24.94 25.21 24.48 24.76 25.04 25.90 25.27

2002 26.91 26.15 26.39 25.38 26.88 26.09 25.67 25.80 25.56 25.84 26.65 27.13 26.20

2003 27.28 27.38 26.77 27.30 27.05 25.72 25.38 25.47 25.12 25.83 25.90 26.53 26.31

2004 26.08 26.67 27.26 26.58 26.62 25.56 24.80 25.24 25.30 25.62 26.03 26.27 26.00

2005 27.17 26.99 26.37 28.23 26.52 25.83 25.01 25.01 24.93 24.70 24.65 25.51 25.91

2006 26.51 26.01 25.99 26.79 26.62 25.72 25.32 26.05 26.59 26.01 25.92 26.89 26.20

2007 27.22 27.38 27.00 27.58 26.46 25.29 24.72 23.87 24.51 24.23 25.15 25.17 25.72

2008 25.74 24.72 24.47 25.06 26.12 25.72 25.24 25.15 25.94 25.87 25.55 25.87 25.45

2009 26.19 26.01 26.44 27.54 27.10 26.52 25.91 25.85 25.86 26.00 26.07 27.13 26.39

2010 27.83 27.01 27.60 27.48 27.37 25.62 24.57 24.90 25.13 25.01 24.65 25.38 26.05

2011 25.80 25.96 26.58 26.15 26.76 26.15 25.15 25.01 25.35 24.12 25.06 25.87 25.66

2012 25.41 24.95 26.25 26.70 27.45 26.63 25.69 25.30 25.65 25.51 26.15 26.30 26.00

2013 26.80 25.67 25.82 26.89 26.19 25.12 24.73 25.08 25.50 25.69 25.22 26.37 25.76

2014 26.83 26.90 27.12 28.41 26.83 26.68 26.40 25.80 25.94 26.03 25.93 26.56 26.62

2015 26.95 26.56 25.90 25.66 26.80 27.38 26.69 26.40 26.90 27.48 27.23 28.87 26.90

2016 28.13 27.67 25.94 26.78 27.81 26.38 25.81 25.84 26.54 25.98 25.50 26.59 26.58

2017 26.01 25.59 24.94 25.08 25.01 25.35 25.65 25.83 25.90 26.47 24.94 26.30 25.59

2018 26.04 26.15 27.27 27.15 26.35 25.61 25.36 25.48 25.95 25.23 26.15 26.26 26.08

2019 26.68 26.43 26.50 27.15 27.53 26.99 25.77 25.48 25.74 25.83 26.28 26.59 26.41

2020 27.23 27.23 26.16 27.36 27.42 25.49 24.96 24.65 24.94 25.63 24.44 25.87 25.95

2021 26.47 27.44 26.58 27.32 26.01 25.44 25.32 25.16 25.17 25.52 24.95 25.50 25.91

2022 26.44 26.41 26.54 26.40 25.93 24.18 24.03 24.05 24.80 24.92 25.44 25.73 25.41

2023 27.40 26.23 25.45 26.24 27.07 25.73 27.50 26.70 27.27 27.32 26.89 28.10 26.83

PROMEDIO 26.6 26.4 26.2 26.7 26.7 25.8 25.4 25.4 25.6 25.6 25.6 26.4 26.0

MÁXIMO 28.1 27.7 27.6 28.4 27.8 27.4 27.5 26.7 27.3 27.5 27.2 28.9 26.9

MÍNIMO 25.4 24.7 24.5 25.1 25.0 24.2 24.0 23.9 24.5 24.1 24.4 25.2 25.3

DESVIACION 0.74 0.78 0.82 0.95 0.66 0.69 0.76 0.65 0.72 0.80 0.75 0.85 0.46

PERIODO: ALTITUD: CASITAS

ESTACIÓN V1

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Estación meteorológica  : Estación virtual (V2) 

Periodo de registro : Enero 2020 a diciembre 2023. 

 

Hidrograma de Temperatura Mensual promedio – Estación “V2” (2000–2023) 

  

V2   4° 3'22.13"S DPTO.

24 AÑOS  80°40'17.14"O PROV.

2000-2023 243 msnm DIST.

AÑO ENE. FEB. MAR. ABR. MAY. JUN. JUL. AGO. SET. OCT. NOV. DIC. TOTAL

2000 25.53 25.47 24.96 25.93 26.01 25.23 24.48 25.09 24.98 25.69 24.65 25.80 25.32

2001 25.57 26.20 24.80 25.12 25.79 25.41 24.94 25.21 24.48 24.76 25.04 25.90 25.27

2002 26.91 26.15 26.39 25.38 26.88 26.09 25.67 25.80 25.56 25.84 26.65 27.13 26.20

2003 27.28 27.38 26.77 27.30 27.05 25.72 25.38 25.47 25.12 25.83 25.90 26.53 26.31

2004 26.08 26.67 27.26 26.58 26.62 25.56 24.80 25.24 25.30 25.62 26.03 26.27 26.00

2005 27.17 26.99 26.37 28.23 26.52 25.83 25.01 25.01 24.93 24.70 24.65 25.51 25.91

2006 26.51 26.01 25.99 26.79 26.62 25.72 25.32 26.05 26.59 26.01 25.92 26.89 26.20

2007 27.22 27.38 27.00 27.58 26.46 25.29 24.72 23.87 24.51 24.23 25.15 25.17 25.72

2008 25.74 24.72 24.47 25.06 26.12 25.72 25.24 25.15 25.94 25.87 25.55 25.87 25.45

2009 26.19 26.01 26.44 27.54 27.10 26.52 25.91 25.85 25.86 26.00 26.07 27.13 26.39

2010 27.83 27.01 27.60 27.48 27.37 25.62 24.57 24.90 25.13 25.01 24.65 25.38 26.05

2011 25.80 25.96 26.58 26.15 26.76 26.15 25.15 25.01 25.35 24.12 25.06 25.87 25.66

2012 25.41 24.95 26.25 26.70 27.45 26.63 25.69 25.30 25.65 25.51 26.15 26.30 26.00

2013 26.80 25.67 25.82 26.89 26.19 25.12 24.73 25.08 25.50 25.69 25.22 26.37 25.76

2014 26.83 26.90 27.12 28.41 26.83 26.68 26.40 25.80 25.94 26.03 25.93 26.56 26.62

2015 26.95 26.56 25.90 25.66 26.80 27.38 26.69 26.40 26.90 27.48 27.23 28.87 26.90

2016 28.13 27.67 25.94 26.78 27.81 26.38 25.81 25.84 26.54 25.98 25.50 26.59 26.58

2017 26.01 25.59 24.94 25.08 25.01 25.35 25.65 25.83 25.90 26.47 24.94 26.30 25.59

2018 26.04 26.15 27.27 27.15 26.35 25.61 25.36 25.48 25.95 25.23 26.15 26.26 26.08

2019 26.68 26.43 26.50 27.15 27.53 26.99 25.77 25.48 25.74 25.83 26.28 26.59 26.41

2020 27.23 27.23 26.16 27.36 27.42 25.49 24.96 24.65 24.94 25.63 24.44 25.87 25.95

2021 26.47 27.44 26.58 27.32 26.01 25.44 25.32 25.16 25.17 25.52 24.95 25.50 25.91

2022 26.44 26.41 26.54 26.40 25.93 24.18 24.03 24.05 24.80 24.92 25.44 25.73 25.41

2023 27.40 26.23 25.45 26.24 27.07 25.73 27.50 26.70 27.27 27.32 26.89 28.10 26.83

PROMEDIO 26.6 26.4 26.2 26.7 26.7 25.8 25.4 25.4 25.6 25.6 25.6 26.4 26.0

MÁXIMO 28.1 27.7 27.6 28.4 27.8 27.4 27.5 26.7 27.3 27.5 27.2 28.9 26.9

MÍNIMO 25.4 24.7 24.5 25.1 25.0 24.2 24.0 23.9 24.5 24.1 24.4 25.2 25.3

DESVIACION 0.74 0.78 0.82 0.95 0.66 0.69 0.76 0.65 0.72 0.80 0.75 0.85 0.46

PERIODO: ALTITUD: CASITAS

ESTACIÓN V2

ESTACION: LATITUD: TUMBES

N° DE REGISTROS: LONGITUD: CONT. VILLAR
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Anexo 7:  Resultados de los valores promedio anual de temperatura  

 

  

ESTACIÓN ESTE NORTE ALTITUD MTA
EL TIGRE 560328.10 9579702.76 45 26.790

CABO INGA 566404.90 9560507.87 231 26.440
LA CRUZ 547834.86 9598948.00 6 24.470

HUASIMO 555069.20 9558060.48 607 25.900
CAÑAVERAL 538794.03 9564601.61 133 25.980

V1 535990 9584167 63 26.020
V2 536471 9551659 229 26.020
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Anexo 8:  Mapa de Ubicación 
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Anexo 9:  Mapa de Estaciones Meteorológicas  
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Anexo 10:  Mapa de Textura de Suelos 
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Anexo 11:  Mapa de Pendientes 
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Anexo 12:  Mapa de Uso Actual de Suelos            
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Anexo 13:  Mapa de Precipitación 

  



 147 

Anexo 14:  Mapa de Permeabilidad 
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Anexo 15:  Mapa de Densidad de Drenaje 
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Anexo 16:  Mapa de Índice de Vegetación Normalizada (NDVI) 
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Anexo 17:  Mapa de Radiación Solar 
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Anexo 18:  Mapa de Sombras 
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Anexo 19:  Mapa de Temperatura 
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Anexo 20:  Mapa de Zonas Potenciales con Aptitud Agrícola 
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Anexo 21:  Mapa de Zonas Potenciales para Agua Subterránea 
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Anexo 22:  Mapa de Zonas Potenciales para Paneles Solares 
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Anexo 23:  Mapa de Zonas Potenciales para el Aprovechamiento de la Energía Fotovoltaica 
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Anexo 24: Panel fotográfico de validación de resultados  

 

 

 

 

 

 

 

Figura 53: Cobertura vegetal en la parte alta de la cuenca. 

 

Figura 54: Áreas agrícolas de la cuenca Bocapan. 
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Figura 55: Afloramiento rocoso para caracterización geológica superficial. 

 

Figura 56: Observación de suelos de textura franco. 
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Figura 57: Pozo anillado tajo abierto existente y en funcionamiento. 

 

 

Figura 58: Descarga de agua subterránea obtenida mediante el bombeo.  
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Figura 59: Pozo artesanal anillado de recarga natural y en funcionamiento. 

 

 

 

Figura 60: Pozo anillado en zona de vegetación densa. 
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Figura 61: Validación de Zonas potenciales para energía fotovoltaica mediante 

análisis cartográfico. 

 

Figura 62: Verificación de áreas con topografía plana y alta radiación solar, 

favorables para la instalación de paneles fotovoltaicos. 
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Figura 63: Reconocimiento de zonas potenciales para aprovechamiento de 

energía fotovoltaica con rango muy alto. 

 

Figura 64: Reconocimiento de zonas potenciales para aprovechamiento de 

energía fotovoltaica con rango alto.  
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Figura 65: Reconocimiento de zonas potenciales para aprovechamiento de energía 

fotovoltaica con rango alto. 

 

 

Figura 66: exploración Aérea con dron. 
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Figura 67: Vista aérea panorámica de áreas agrícolas con cobertura densa de cultivos y 

vegetación. con rango muy alto. 

 

Figura 68: Parcelas agrícolas en la parte baja de la cuenca Bocapán, con mosaico de 

cultivos diversos. 
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Figura 69: Vista panorámica de los resultados en zona con rango muy alto, donde se 

integraron parámetros agrícolas, hídricos y energéticos. 

 

Figura 70: Vista panorámica de las condiciones naturales de terreno con cobertura arbustiva dispersa 

en la cuenca Bocapan.  
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Anexo 25 Matriz de consistencia 

Tabla 31 Matriz de consistencia 

 

TITULO PROBLEMA OBJETIVOS HIPÓTESIS VARIABLES POBLACIÓN Y MUESTRA 

 

 

 

 

“Zonas 

potenciales para 

aprovechamiento 

de energía 

fotovoltaica en 

riego agrícola 

utilizando SIG en 

la cuenca, 

quebrada Casitas 

Bocapan, Tumbes 

2024.” 

 

 

PROBLEMA GENERAL 

 

   ¿El análisis SIG Permitirá 

analizar zonas potenciales 

para el aprovechamiento de la 

energía fotovoltaica, con el fin 

de irrigar áreas agrícolas en la 

cuenca, quebrada Casitas 

Bocapan, Tumbes 2024? 

 

PROBLEMA ESPECÍFICOS 

  

a. ¿Se logrará identificar zonas 

potenciales para la irrigación 

agrícola, en la cuenca, 

quebrada Casitas Bocapan, 

Tumbes 2024? 

 

b. ¿Es posible utilizar la 

metodología análisis 

multicriterio para determinar 

las mejores ubicaciones de 

pozos tubulares en la cuenca, 

quebrada Casitas Bocapan, 

Tumbes 2024? 

 

c. ¿Existirá posibles zonas 

potenciales para la adecuación 

de paneles solares, en la 

cuenca, quebrada Casitas 

Bocapan, Tumbes 2024?  

 

OBJETIVO GENERAL  

 

   Analizar zonas potenciales 

para el aprovechamiento de 

la energía fotovoltaica, con 

el fin de irrigar áreas 

agrícolas aplicando SIG en 

la cuenca, quebrada Casitas 

Bocapan, Tumbes 2024. 

 

OBJETIVOS ESPECÍFICOS  

 

a. Identificar zonas 

potenciales con aptitud 

agrícola en la cuenca, 

quebrada Casitas Bocapan, 

Tumbes 2024. 

   

b. Evaluar y determinar la 

ubicación de aguas 

subterráneas mediante el 

análisis multicriterio en la 

cuenca, quebrada Casitas 

Bocapan, Tumbes 2024. 

 

c.  Identificar zonas 

potenciales para la 

adecuación de paneles 

solares en la cuenca, 

quebrada Casitas Bocapan, 

Tumbes 2024. 

   HIPÓTESIS GENERAL 

Se analizarán zonas 

potenciales para el uso de 

energía fotovoltaica, con el fin 

de irrigar áreas agrícolas en 

la cuenca, quebrada Casitas 

Bocapan, Tumbes 2024 

utilizando el SIG. 

HIPÓTESIS ESPECIFICAS 

a. Existen zonas potenciales 

con aptitud agrícola en la 

cuenca, quebrada Casitas 

Bocapan, Tumbes 2024. 

b. Se identificó las mejores 

ubicaciones de aguas 

subterráneas mediante el 

análisis multicriterio en la 

cuenca, quebrada Casitas 

Bocapan, Tumbes 2024. 

c. Existen zonas potenciales 

para la adecuación de 

paneles solares, en la 

cuenca, quebrada Casitas 

Bocapan, Tumbes 2024. 

 

VARIABLES INDEPENDIENTES 

Aprovechamiento de energía 

fotovoltaica para riego agrícola. 

 

VARIABLE DEPENDIENTE 

Zonas potenciales para el uso de 

energía fotovoltaica 

 

OPERACIONALIZACIÓN DE LA 

VARIABLE INDEPENDIENTE 

(CRITERIOS AHP) 

 

Parámetro de Aptitud Agrícola 

• Textura del suelo 

• Pendiente 

• Uso actual del suelo 

• Precipitación 

 

Parámetro de Aguas 

Subterráneas 

• Permeabilidad 

• Precipitación 

• Densidad de drenaje 

• Pendiente 

• NDVI 

 

Parámetro de Paneles Solares 

• Radiación 

• Sombras 

• Temperatura 

• Pendiente 

 

 

POBLACIÓN 

 

- Todas las cuencas 

hidrográficas de la 

región de Tumbes que 

sean zonas potenciales 

para el 

aprovechamiento de la 

energía fotovoltaica 

para la irrigación 

agrícola. 

 

MUESTRA 

 

- La muestra está 

establecida por la 

Cuenca Bocapan con 

un área de 986,61 

km2. 


